Resultados 1 al 4 de 4

Tema: luz intermitente en axil ad-600

  1. #1 luz intermitente en axil ad-600 
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    25
    Descargas
    0
    Uploads
    0
    tengo un axil ad-600 le he metido un firware y se me ha quedado la luz intermitente y ya no medeja hacer nada y tampoco se ve. Quisiera que alguien tuviera la amabilidad para decirme como puedo poner la luz en verde fija al encenderlo. muchas gracias
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Jun 2007
    Ubicación
    Villajoyosa-Alicante
    Mensajes
    251
    Descargas
    3
    Uploads
    0
    seguramente no le abras puesto el firw correcto esto depende del boot del parato de si es o no unnew usals o incluso igual el firw era un fake

    intenta reinstalarle el firw original y si no reacciona tendras que tirar del jtag ese¡¡ (es para meterle el firw correcto directamente al procesador del parato a traves de un aparato llamado jtag pero...hay que desmontar el deco y tal ...)
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    25
    Descargas
    0
    Uploads
    0
    me podria decir donde encontrar el manual del jtag gracias
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    mira aqui http://usuarios.lycos.es/danitrapella/photoalbum.html pero prueba primero con la carga de un nuevo firm,saludos.
    Citar  
     

Temas similares

  1. Luz Roja intermitente
    Por angel_caido en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 20-08-2007, 23:38
  2. ayuda axil adc-730 - axil ad-600
    Por falbar en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 24-07-2007, 18:14
  3. axil 600
    Por ratix en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 21-11-2006, 01:06
  4. Deco en On Intermitente ( Chipeado)
    Por jass643 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 05-09-2006, 23:33
  5. Al conectar el deco se queda en on(intermitente)
    Por tipiton en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 17-05-2005, 01:50

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •