Resultados 1 al 8 de 8

Tema: no me enciende tboston dvb4500

  1. #1 no me enciende tboston dvb4500 
    Iniciado
    Fecha de ingreso
    May 2007
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    tengo un problema no me enciende nada del receptor tboston dvb4500 alguien sabe si tiene solución. no enciende ni sikiera el display
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    prueba a desconectar la antena del aparato y a continuacion enciendelo, luego configuralo,si se enciende claro,saludos.
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Sep 2006
    Ubicación
    En las nubes.....
    Mensajes
    491
    Descargas
    1
    Uploads
    0
    Pudiera Ser La Fuente De Alimentacion Del Deco,no?
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    si no te va desconectando el cable de la parabolica del aparato puede ser por cargar mal el firm,en que momento te dejo de funcionar y que estabas haciendo con el si,es que estabas haciendo algo,saludos.
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    May 2007
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    pues estaba funcionando bien y de buenas a primeras todo apagado
    Citar  
     

  6. #6  
    Avanzado
    Fecha de ingreso
    Sep 2006
    Ubicación
    En las nubes.....
    Mensajes
    491
    Descargas
    1
    Uploads
    0
    La Fuente De Alimentacion... Si No Te Hace Nada Ya Sabes Que Es Eso. Si Funcionaba Bien Y Ya No Va Es Por Eso. De Todas Maneras Cambialo De Enchufe A Verrr!!! Jejeje
    Citar  
     

  7. #7  
    Moderador HH
    Fecha de ingreso
    Apr 2007
    Ubicación
    Dos calles mas abajo
    Mensajes
    2.021
    Descargas
    2
    Uploads
    0
    espero que no tengas que usar un jtag,el manual esta aqui http://usuarios.lycos.es/danitrapella/photoalbum.html por si te hace falta,esperemos que no "Si se te bloquea y no arranca probar esto antes que JTAG
    Con el programa uptoolB34 intentar:
    - Conectas el deco al PC (Pero sin encender de atras)
    - Abres el programa uptoolB34 (sigues con el deco apagado)
    - Seleccionas el COM pero sin darle a OK (Cierra la ventana en la X de arriba)
    - Le das a Upgrade software y mete el firm original que esta en la pagina de arriba, (sigues con el deco apagado)
    - Le das OK y ahora si enciende el deco del boton trasero
    - Si todo ha ido bien empieza la carga del firm y no apagueis hasta que en el display salga GOOD
    - Ahora ya le podeis volver acambiar el firmware que desees"
    Citar  
     

  8. #8 a mi no me deja 
    Iniciado
    Fecha de ingreso
    May 2007
    Mensajes
    10
    Descargas
    0
    Uploads
    0
    He hecho todo lo has puesto, pero no me deja pasar la información. Lo enciendo por detrás y parapadea la señal roja y aparece 0001. ¿Qué puedo hacer?
    Citar  
     

Temas similares

  1. HP PSC 1510 no enciende
    Por frankymadrid en el foro HARDWARE
    Respuestas: 0
    Último mensaje: 08-12-2008, 23:49
  2. Nuevo TBoston DVB4500 Mosaico
    Por noveolatele en el foro TELEVISION
    Respuestas: 3
    Último mensaje: 27-10-2007, 23:01
  3. configuracion del boston dvb4500
    Por ostrax en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 11-09-2006, 22:24
  4. Receptor Digital DVB Boston DVB4500
    Por kakashy en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 29-03-2006, 15:45
  5. pc no enciende
    Por sr-cannabis en el foro HARDWARE
    Respuestas: 4
    Último mensaje: 25-08-2004, 16:07

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •