Resultados 1 al 3 de 3

Tema: ayuda, estoy en apuros, y no tengo ni pidea

  1. #1 ayuda, estoy en apuros, y no tengo ni pidea 
    Iniciado
    Fecha de ingreso
    May 2007
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    hola amigos, tengo un deco fte max s200, ha ido muy bien regando sus flores cuando tocaba, pero hoy he cambiado de tv. y al sintonizar el d+ nada, todo codificado. Yo regué ayer y hoy no necesitaban agua. Cuando entro en herramientas, todo ha cambiado, y no tengo ni la menor idea de qué hacer, por favor, ayuda.
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Sep 2006
    Ubicación
    En las nubes.....
    Mensajes
    491
    Descargas
    1
    Uploads
    0
    no tengo ni idea. suerte tio.
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    May 2007
    Mensajes
    75
    Descargas
    0
    Uploads
    0
    reinstala firmware. Empieza desde cero a ver..
    Citar  
     

Temas similares

  1. Estoy en un lío muy feo: ayuda por favor
    Por jodiv en el foro GENERAL
    Respuestas: 35
    Último mensaje: 08-06-2011, 23:28
  2. por favor ayuda novato en apuros TBOSTON NEW USAL
    Por hippy_el_feo en el foro DIGITAL+
    Respuestas: 12
    Último mensaje: 04-08-2007, 07:23
  3. Ahora Tengo Linux Y Estoy En Bolas...
    Por pepe69 en el foro LINUX - MAC - OTROS
    Respuestas: 15
    Último mensaje: 29-09-2006, 14:31
  4. estoy a oscura ayuda por fa
    Por carlo1960 en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 17-09-2006, 22:10
  5. estoy a oscura ayuda
    Por carlo1960 en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 17-09-2006, 19:47

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •