Resultados 1 al 6 de 6

Tema: Ayuda, no funciona..

  1. #1 Ayuda, no funciona.. 
    Iniciado
    Fecha de ingreso
    Apr 2007
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    Hola me he comprado un T-boston DVB 4500 New Usals.

    El caso es que al intentar meter el firmware, a traves del uptoolb34 v 0.2 con el cable conectado, me sale Communication Error.

    Alguien sabe a que se debe esto..??

    Como solucionarlo..??

    Esque sin poder coenctar el deco al ordenador, el deco no me vale para nada, no.??

    Hay otra manera de meter el firmware..??

    Ayudarme por favor..

    GRACIAS...
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    May 2007
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    puedes que te hayas equivocado con el puerto com
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Apr 2007
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    Cita Iniciado por pape Ver mensaje
    puedes que te hayas equivocado con el puerto com
    He provado con todos los puertos...
    Citar  
     

  4. #4 revisa 
    Avanzado
    Fecha de ingreso
    Apr 2006
    Mensajes
    244
    Descargas
    0
    Uploads
    0
    Revisa el cable, puede ser la solucion!
    Saludos!
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Apr 2007
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    nadie sabe que solucion puede tener esto..??

    Que es lo que esta mal, el cable, el deco, el ordenador..??

    Ha alguien le ha pasado esto..¿??

    SABE ALGUIEN QUE PUEDO HACER..??

    GRACIAS...
    Citar  
     

  6. #6  
    Medio
    Fecha de ingreso
    May 2007
    Mensajes
    75
    Descargas
    0
    Uploads
    0
    Descambia el deco tio, y sino puedes, prueba con otro cable. Ve descartando...
    Citar  
     

Temas similares

  1. Respuestas: 2
    Último mensaje: 21-07-2010, 23:03
  2. Ayuda no me funciona office en mi sesion
    Por kaosx en el foro GENERAL
    Respuestas: 0
    Último mensaje: 29-09-2007, 19:01
  3. Axil Actualizado No Funciona Ayuda
    Por traxta en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 14-02-2007, 18:24
  4. No Funciona!!!!!!
    Por MARSHALL en el foro EMULADORES TELEFONICOS
    Respuestas: 0
    Último mensaje: 30-11-2001, 23:01
  5. No me funciona el Take Two
    Por seneca1 en el foro APLICACIONES
    Respuestas: 2
    Último mensaje: 22-11-2001, 22:03

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •