Resultados 1 al 4 de 4

Tema: no tengo señal

  1. #1 no tengo señal 
    Iniciado
    Fecha de ingreso
    May 2007
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    buenas soy nuevo en esto y es la primera vez que entro tengo un problema
    tengo un axil600 en mi casa todo ok pero en casa de unos amigos me dice que no tiene señal por que puede ser gracias.
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Apr 2007
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    porque no tengas la antena bien orientada
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    May 2007
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    es una comunidad y no creo que deba tocarla
    Citar  
     

  4. #4  
    Medio
    Fecha de ingreso
    May 2007
    Mensajes
    75
    Descargas
    0
    Uploads
    0
    Comprueba que tu amigo esté conectado a la antena comunitaria o si hay alguan anomalia en el cableado.
    Citar  
     

Temas similares

  1. no tengo señal,
    Por snow888 en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 30-09-2008, 14:39
  2. no tengo ni señal de hispasat en mvision fs8080
    Por maceto en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 27-03-2008, 21:51
  3. no tengo señal??
    Por ddi en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 31-10-2007, 21:52
  4. No tengo señal en Tboston 4500 New Usals
    Por Haplos en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 16-08-2007, 11:34
  5. No tengo Señal !!!!! ¿¿que ocurre??
    Por knito1985 en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 07-06-2007, 22:08

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •