Resultados 1 al 6 de 6

Tema: hola , please alguien me echa una mano ??

  1. #1 hola , please alguien me echa una mano ?? 
    Iniciado
    Fecha de ingreso
    Mar 2007
    Mensajes
    15
    Descargas
    0
    Uploads
    0
    Hola , resulta algo curioso , tengo un Tboston 4500 clasico , resulta que las flores van y veo la luz bien , pero el problema es que el sonido no se escucha , el cable del euroconector esta bien ¿porque no escucho el sonido? saludos y gracias por adelantado.
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Nov 2006
    Mensajes
    1.516
    Descargas
    7
    Uploads
    0
    Has abierto el euro-conector?? (Para abrirlo, solo tienes que girar la parte de abajo del cabezal, prueba con ambos extremos )
    Tal vez alguno de los contactos que van dentro (del euro-conector) se te halla soltado, si no es asi prueba con otros diferentes... y si aun asi no tira es cosa del aparatito...


    Un saludo

    Pd: De todas formas hay un tutorial en esta misma pagina de tu decodificador
    Última edición por RaidMan; 19-03-2007 a las 22:10
    Mess with the best, die like the rest.


    Hazle a los demas... antes de que te hagan a ti.
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Mar 2007
    Mensajes
    15
    Descargas
    0
    Uploads
    0
    gracias luego miro de poner otro cable euroconector , pero me da a mi en la nariz que es cosa del deco o algo q he tocao en el mando no se
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Mar 2007
    Mensajes
    15
    Descargas
    0
    Uploads
    0
    Cita Iniciado por [Blud]Raid Ver mensaje
    Has abierto el euro-conector?? (Para abrirlo, solo tienes que girar la parte de abajo del cabezal, prueba con ambos extremos )
    Tal vez alguno de los contactos que van dentro (del euro-conector) se te halla soltado, si no es asi prueba con otros diferentes... y si aun asi no tira es cosa del aparatito...


    Un saludo

    Pd: De todas formas hay un tutorial en esta misma pagina de tu decodificador
    bueno , ya lo he mirado con otro cable distinto y no es del cable , la tele tampoco.. como no sea del deco o algun boton del mando.. ¿del firm no puede ser no? saludos.
    Citar  
     

  5. #5  
    Moderador HH
    Fecha de ingreso
    Nov 2006
    Mensajes
    1.516
    Descargas
    7
    Uploads
    0
    Cita Iniciado por garcim Ver mensaje
    ¿del firm no puede ser no? saludos.

    Por supuesto puede ser cosa del firmware... Pero no creo que sea asi... en la tienda te tienen que haber dado el mas nuevo (supongo...)
    Si no te da miedo perder la garantia del trasto, tambien puedes abrirlo y ver si todos los contactos que van a la entrada del euro-conector estan bien... es la unica opcion que veo yo...

    Un saludo y suerte
    Mess with the best, die like the rest.


    Hazle a los demas... antes de que te hagan a ti.
    Citar  
     

  6. #6  
    Medio
    Fecha de ingreso
    Aug 2006
    Ubicación
    PENTAGONO
    Mensajes
    52
    Descargas
    0
    Uploads
    0
    hola, a mi me ha pasado lo mismo y te comento cual era mi problema por si te puede servir de ayuda. yo tengo un euro conector con dos entradas y una salida. tengo el deco y la play que van a la tele para no tener que cambiar el euroconector cada vez que quiero utilizar una cosa. cada vez que esta enchufada la play a la corriente y estoy viendo el D+ no hay sonido en el deco, en el momento que desenchufo la play de la corriente automáticamente se escuchan todos los canales. espero que te sirva de ayuda. saludos!
    Citar  
     

Temas similares

  1. Hola alguien me prodria recomendar algo?
    Por lasofi1493 en el foro MALWARE
    Respuestas: 1
    Último mensaje: 24-01-2009, 23:17
  2. Hola alguien me puede decir si en la premier ...
    Por luislilon104 en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 13-04-2008, 14:02
  3. Fallo en deco alguien me puede echar una mano
    Por fernando71 en el foro TV CABLE
    Respuestas: 26
    Último mensaje: 31-01-2007, 13:47
  4. Hola a todos alguien tiene ???
    Por fernando71 en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 24-10-2006, 15:48
  5. quien me echa una mano
    Por Mentula en el foro HARDWARE
    Respuestas: 5
    Último mensaje: 16-05-2003, 00:59

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •