Resultados 1 al 6 de 6

Tema: Problema con deco cft

  1. #1 Problema con deco cft 
    Iniciado
    Fecha de ingreso
    Feb 2007
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Hola tengo un preparado con el ali, repasado conexiones, comprobado la grabación del chip, repasado tambien lo del numero de serie comprobado con f+2, todos mensajes de F + algo, correctos, pero el condenado no resetea y cuando lo enciendo me pone que el deco esta desactivado y que me ponga en contacto con el proveedor, o algo similar.
    Alguien podria decirme algo? gracias de antemano.
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Dec 2001
    Ubicación
    Galiza
    Mensajes
    3.129
    Descargas
    0
    Uploads
    0
    Grabaste bien el PIC? comprobaste el serial?
    Las ideas son como las pulgas, saltan de unos a otros pero no pican a todos... (George Bernard Shaw)
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Feb 2007
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Comprobado pic al 100% y comprobado serial con pegatina y f+2.Gracias.
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Dec 2001
    Ubicación
    Galiza
    Mensajes
    3.129
    Descargas
    0
    Uploads
    0
    Las soldaduras están bien?
    Las ideas son como las pulgas, saltan de unos a otros pero no pican a todos... (George Bernard Shaw)
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Feb 2007
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Repasadas todas y sigue igual. Desesperado!!!
    Citar  
     

  6. #6  
    Moderador HH
    Fecha de ingreso
    Dec 2001
    Ubicación
    Galiza
    Mensajes
    3.129
    Descargas
    0
    Uploads
    0
    mmmm complicadillo....

    OK, repasemos:
    F+Algo - OK
    Serial Pegatina = F2
    Soldaduras - OK

    Probemos ahora tonterías, para ver si son despistes:
    1.- Grabaste el PIC con un PC o con un Portatil?
    2.- Lo enchufas a la red sin el puente entre las patillas 4 y 5?
    3.- Siendo Ok el punto 2... dejas que se encienda SOLO?

    Empezemos por ahí y luego vamos avanzando.
    Las ideas son como las pulgas, saltan de unos a otros pero no pican a todos... (George Bernard Shaw)
    Citar  
     

Temas similares

  1. un problema con deco
    Por cocacola2009 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 24-05-2010, 03:46
  2. problema deco ono
    Por aceGuanche en el foro TV CABLE
    Respuestas: 9
    Último mensaje: 17-05-2008, 16:45
  3. problema con mi deco
    Por odilon en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 19-12-2007, 14:40
  4. problema con deco
    Por bertin1 en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 08-05-2006, 23:25
  5. problema con deco ono
    Por robin_afm en el foro TELEVISION
    Respuestas: 0
    Último mensaje: 05-05-2006, 15:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •