Resultados 1 al 3 de 3

Tema: Se me va la imagen y el sonido cada 30min

  1. #1 Se me va la imagen y el sonido cada 30min 
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    9
    Descargas
    0
    Uploads
    0
    Pues eso que me desaparece la imagen y el sonido cada 30 minutos mas o menos, durante 10 segundos y vuelve.

    Tengo un mvision fs 8080 combo con el firmware 2.94 con las flores metidas a mano

    Un saludo
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Feb 2007
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    actualizale la versión de firmware y se acabaron los problemas, metele la 6.11, es la última que yo sepa.
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Jan 2006
    Ubicación
    Málaga
    Mensajes
    43
    Descargas
    0
    Uploads
    0
    Sólo una cosa, ¿de donde habeis sacado las flores? me he metido en todas las páginas que conozco y nada.

    Si sois tan amables mandadme un privado.

    Gracias.
    Citar  
     

Temas similares

  1. cft 2142 imagen buena pero sin sonido
    Por escrufy en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 27-07-2009, 23:03
  2. Respuestas: 16
    Último mensaje: 14-02-2007, 15:15
  3. sonido si, imagen no
    Por jamose02 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 15-12-2005, 21:32
  4. Imagen y sonido por internet
    Por Don Pero en el foro MULTIMEDIA
    Respuestas: 4
    Último mensaje: 02-11-2005, 00:18
  5. Desafase sonido-imagen
    Por endercillo en el foro MULTIMEDIA
    Respuestas: 2
    Último mensaje: 10-06-2002, 12:01

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •