Resultados 1 al 2 de 2

Tema: soy novato...ayuda¡

  1. #1 soy novato...ayuda¡ 
    Iniciado
    Fecha de ingreso
    Jan 2007
    Mensajes
    19
    Descargas
    0
    Uploads
    0
    tengo un problema,me descarge una serie del emule pone .avi ,cuando le doy a reproducir se ven 10 segundos y se kede la imajen estatica me pasa con todos los reproductores y con todas las pelis a ke se debe? hay solucion? gracias.
    Citar  
     

  2. #2  
    Moderadora HH
    Fecha de ingreso
    Jun 2006
    Ubicación
    Cordoba.Argentina.
    Mensajes
    1.009
    Descargas
    0
    Uploads
    0
    Proba con esto :

    en las opciones superiores haz click en play ,luego destilda play/pause o tildas stop .Alli le das play de nuevo .. y se deberia reproducir perfectamente


    Saludos
    Mimasol
    Citar  
     

Temas similares

  1. ayuda a un novato
    Por dagramo en el foro TV CABLE
    Respuestas: 8
    Último mensaje: 31-05-2009, 20:26
  2. ayuda a un novato
    Por francisckin en el foro TELEVISION
    Respuestas: 7
    Último mensaje: 02-05-2008, 15:00
  3. Ayuda a un novato
    Por ronaldinho en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 28-08-2007, 14:45
  4. Respuestas: 1
    Último mensaje: 17-09-2006, 23:46
  5. ayuda a novato
    Por bertin22 en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 25-02-2006, 13:39

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •