Resultados 1 al 3 de 3

Tema: Problema con el motorola V3 al conectarme via USB

  1. #1 Problema con el motorola V3 al conectarme via USB 
    Iniciado
    Fecha de ingreso
    Dec 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Hola a todos, pues eso, que tengo este problema. He instalado el Motorola Phont Tools, y este software no me detecta mi celular, lo busco en la lista de celulares posibles pero aún así no me deja conectarme desde el PC al móvil.

    Especificamente me pone que el PC si ha detectado el movil pero que no lo reconoce y que lo busque manualmente en la lista, lo hago, pero nada, sigo sin poder transferir datos al movil y viceversa.

    He estado leyendo otros foros, y veo que es un problema común, así que a ver si tengo suerte y alguien me responde a esta duda.

    P.D.: He leido que con un programa llamado P2Ktools el movil se conecta sin problemas pero me lo he bajado y me presula bastante complicado y no se por donde cogerlo

    Un saludo, y espero que me ayuden
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Oct 2006
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    Intenta Nuevamente Reinstala El Programa Y Luego Conecta Tu Movil A Ver Si La Pc Lo Detecta Acuerdate Q Tienes Q Tener Los Drivers Y El P2ktools Es Algo Delicado No Te Recomiendo Si No Lo Sabes Utilizar
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Sep 2008
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    Hola Karrika
    1- descarga el p2k 2.9 (son driver de instalacion)
    una ves que tengas el rar descomprimilo en C:/
    abri que te lo reconoce, despues proba con el moto phone tools.-
    ojo lo que tocas con el p2k. despues pongo un manual o subo un tuto a este foro!
    todo depende de lo que quieras hacer !!
    espero que te sirva...

    saludos_
    Última edición por 4v7n42; 26-09-2008 a las 16:51
    Citar  
     

Temas similares

  1. Problema con el motorola SB5100
    Por Ratoncillo en el foro HARDWARE
    Respuestas: 3
    Último mensaje: 11-04-2009, 03:04
  2. problema firmware modem motorola sb4200i
    Por doreis en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 0
    Último mensaje: 30-03-2007, 21:30
  3. conectarme a una red inalambrica...
    Por kikekabron04 en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 5
    Último mensaje: 14-10-2006, 00:44
  4. Problema con motorola y Win XP SP2
    Por natito en el foro TELEFONIA
    Respuestas: 4
    Último mensaje: 29-09-2006, 20:31
  5. problema Motorola V3 black
    Por HugoTG en el foro TELEFONÍA MOVIL
    Respuestas: 2
    Último mensaje: 21-06-2006, 06:30

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •