Resultados 1 al 8 de 8

Tema: Problema con el puerto USB

  1. #1 Problema con el puerto USB 
    Medio
    Fecha de ingreso
    Feb 2005
    Mensajes
    65
    Descargas
    0
    Uploads
    0
    Hola:

    Les cuento , tengo dos puertos USB pero solo puedo utilizar uno, ¿como hago para activar el otro?.
    Si sirve de algo,mi S.O. es WIN 98SE

    Gracias
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    May 2006
    Ubicación
    Murcia
    Mensajes
    274
    Descargas
    2
    Uploads
    0
    has probado a reinstalar el controlador?aun asi es raro que solo te funcione uno, deberian funcionar los dos.
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Aug 2006
    Ubicación
    In Technology
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    Tus puertos usb, son on-board o pci card??
    ....:::Inteligence Is The Element You Need:::....
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Oct 2002
    Ubicación
    Between angels and insects
    Mensajes
    2.334
    Descargas
    0
    Uploads
    0
    Probablemente necesites reinstalar los drivers y recuerda que al hacerlo, te pedirá el pc el cd de win 98 se para ubicar el archivo correspondiente. No es una instalación automática como en el win xp.
    "Prefiero estar en silencio y parecer idiota que abrir la boca y despejar toda clases de dudas"
    Citar  
     

  5. #5  
    Medio
    Fecha de ingreso
    Feb 2005
    Mensajes
    65
    Descargas
    0
    Uploads
    0
    Hola:

    Si es on board y ya instale los controladores de nuevo pero el problema persiste, ¿como puedo saber si los drivers que tengo son los mejores?
    Citar  
     

  6. #6  
    Iniciado
    Fecha de ingreso
    Dec 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Quizas es este el problema, que tus drivers sean demasiado nuevos para el sistema operativo que tu usas, puede ser no?
    Cuando te descargaste e instalaste los drivers, ¿eran solo para WinXP solamente o tambien para mas sistemas operativos?

    Salutaciones!
    Citar  
     

  7. #7  
    Avanzado
    Fecha de ingreso
    Aug 2006
    Mensajes
    273
    Descargas
    0
    Uploads
    0
    No creo que sea este el problema, pero por si acaso..., hay veces (yo me he encontrado con ello) que algunos usb estan desconectados (si la torre tiene 2 usb por delante y más por detras) he visto que estan solo conectados los de detras o solo funciona uno de delante, pero ya digo, que si solo tienes 2 puertos, me extrañaria que fuera eso, pero por echarle un vistazo a ver..., no pierdes nada
    Citar  
     

  8. #8  
    Medio
    Fecha de ingreso
    Feb 2005
    Mensajes
    65
    Descargas
    0
    Uploads
    0
    HOLA:

    Los drivers se instalaron solos con el cd dde win98 SE, los puertos estan soldados a la placa madre directamente.

    Gracias
    Citar  
     

Temas similares

  1. puerto 139
    Por xmaverick225 en el foro INTRUSION
    Respuestas: 0
    Último mensaje: 09-11-2011, 04:12
  2. problema con puerto de utorrent
    Por elkomuner en el foro APLICACIONES
    Respuestas: 2
    Último mensaje: 18-03-2009, 16:37
  3. Respuestas: 2
    Último mensaje: 03-01-2009, 02:52
  4. Problema telnet (puerto)
    Por eleme en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 2
    Último mensaje: 05-09-2006, 22:46
  5. Respuestas: 3
    Último mensaje: 14-10-2002, 17:03

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •