Resultados 1 al 3 de 3

Tema: Ayuda: "Overclockin failed..."

  1. #1  
    Iniciado
    Fecha de ingreso
    Dec 2006
    Ubicación
    sevilla
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    hola, muy buenas.

    tengo un problemita con mi pc, y creo que esta relacionado con el overlocking o algo de eso. Es un pentium 4 con 2'80GHz, 512 de Ram. el caso es que un dia, derrepente estaba viendo un video en el reproductor de windows, y por causas aun no conocidas se me apagó el ordenaror. la verdad no tengo ni idea porque hizo eso, luego lo volvi a conectar, hizo como el que se va a conectar pero comenzo a hacer como un ruido raro, como si estuviese a mas revoluciones. y se volvió a apagar. esperé un rato y volvi a conectarlo, entonces ya se conecto normal pero apareció un mensaje diciendo "overlocking faild" press F1 para ir al setup para volver a configurarlo o press F2 para comenzar de en modo normal. yo presione F1 pero como no tengo ni idea de como se configuran las cosas en la bios, pues decidi no tocarlo no fuera a ser que empeorara las cosas. A raiz de eso el pc empezó a comportarse de modo extraño, me va muy lento, y el msn cada vez que intento recibir un archivo se me cuelga, cuando eso nunca pasaba y va super lento.

    En definitiva, cuando quiero ver un video sea en youtube o en el reproductor o una videoconferencia o algo por el estilo, empieza todo bien pero al cabo de unos minutos se escucha el ruido "raro de como que va a mas revoluciones y pierde la fuerza" y se apaga.

    porfavor si me podeis ayudar, porque estoy usaando el ordenador inseguro y lo necesito para hacer muchos trabajos para la facultad y demas.

    muchisimas gracias por vuestra atencion y espero una respuesta pronto.
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Oct 2002
    Ubicación
    Between angels and insects
    Mensajes
    2.334
    Descargas
    0
    Uploads
    0
    zeka lee las normas. No abras un post tan antiguo (2004) a menos que no sea algo muy importante. Si abres otro tema, tampoco repitas el mismo post por favor. Con uno basta para que intentemos ayudarte.
    "Prefiero estar en silencio y parecer idiota que abrir la boca y despejar toda clases de dudas"
    Citar  
     

  3. #3  
    Moderador HH
    Fecha de ingreso
    Sep 2003
    Mensajes
    1.384
    Descargas
    21
    Uploads
    5
    Ademas de lo que ya dijo aerial, te recomendaria que reinicies la cmos ram, dejando la configuracion del setup por defecto.

    Chau saludos
    - Me desagrada
    - ¿Por qué?
    - No estoy a su altura.
    ¿Ha respondido así alguna vez un hombre?

    Friedrich Nietzsche



    Citar  
     

Temas similares

  1. Respuestas: 0
    Último mensaje: 16-01-2015, 05:20
  2. Respuestas: 0
    Último mensaje: 09-08-2010, 13:36
  3. Respuestas: 5
    Último mensaje: 31-03-2010, 07:03
  4. Ayuda: "Overclockin failed..."
    Por Papaver en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 11-09-2004, 23:20
  5. "Mimail", gusano de propagación masiva llega como "message.zip"
    Por aerial25 en el foro VULNERABILIDADES
    Respuestas: 1
    Último mensaje: 07-08-2003, 21:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •