Resultados 1 al 1 de 1

Tema: Lo resetea pero el aundio mal???

  1. #1 Lo resetea pero el audio malooo??? 
    Iniciado
    Fecha de ingreso
    Sep 2006
    Mensajes
    25
    Descargas
    0
    Uploads
    0
    Buenas noches tengo una preguntica a ver quien me puede ayudar...

    Resulta que he chipeado (reset) un deco el cual funciona bien en una compañia cable sin ningun tipo de problema... El asunto es que al mudar el mismo deco a otra zona de la ciudad y conectarlo a otra operadora de cable todo funciona bien con la unica diferencia que los canales PRIMIUM llamese HBO, CINEMAX; etc. se ven perfecto pero el audio no se escucha bien ya que tiene demesiada interferencia .... no se puede escuchar bien QUE PASARA CUAL SERA EL PROBLEMA ahhhh y por supuesto solucion Gracias a Todos por su colaboracion.....
    Última edición por ronaldu; 23-11-2006 a las 03:23
    Citar  
     

Temas similares

  1. cft 2100 resetea pero me da no hay señal .
    Por franmalle en el foro TV CABLE
    Respuestas: 17
    Último mensaje: 07-03-2012, 21:02
  2. no resetea
    Por motero90 en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 15-01-2012, 13:16
  3. Respuestas: 3
    Último mensaje: 16-01-2007, 21:59
  4. resetea OK pero pantalla en negro
    Por alfanox en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 26-11-2006, 00:29
  5. no me resetea
    Por ionbg en el foro TV CABLE
    Respuestas: 10
    Último mensaje: 26-06-2005, 19:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •