Resultados 1 al 1 de 1

Tema: perdi la señal gft-2100

  1. #1 hola perdi la señal CFT-2100 
    Iniciado
    Fecha de ingreso
    Oct 2006
    Mensajes
    6
    Descargas
    0
    Uploads
    0
    hola perdí la señal de mi decoder CFT-2100 con pic 12c509 me da el display del decoder una (Cr o una especie de r) que esta intermitente,. que puede ser ? que hago para solucionar este problema'?
    le quite el cable de la tele y desconecte las patillas 4y5 enchufe y se puso el decoder en 02 espere media hora y se ve como si le faltara señal detecta los canales pero no se ven.
    gracias.....................
    Última edición por luist; 23-10-2006 a las 22:01
    Citar  
     

Temas similares

  1. AYUDA CFT 2100 con señal de lluvia
    Por jumpers en el foro TV CABLE
    Respuestas: 5
    Último mensaje: 26-06-2012, 01:24
  2. cft 2100 resetea pero me da no hay señal .
    Por franmalle en el foro TV CABLE
    Respuestas: 17
    Último mensaje: 07-03-2012, 21:02
  3. Deco 2100 no emite señal
    Por StormBoy en el foro TV CABLE
    Respuestas: 38
    Último mensaje: 01-02-2011, 20:32
  4. perdi el IP
    Por espanguero en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 5
    Último mensaje: 31-03-2009, 00:36
  5. hola perdi la señal del CFT-2100
    Por luist en el foro TV CABLE
    Respuestas: 9
    Último mensaje: 29-10-2006, 10:35

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •