Resultados 1 al 4 de 4

Tema: Dispositivo de sonido

  1. #1 Dispositivo de sonido 
    Medio
    Fecha de ingreso
    Oct 2006
    Mensajes
    61
    Descargas
    0
    Uploads
    0
    Hola!!

    El problema es que desde que reinstale el OS no me funcionan los altavoces, al abrir el media player, me sale WMP/NoCodecDownload, y aparte un mensaje que dice:
    El reproductor windows media player no puede reproducir el archivo debido a un problema con el dispositivo de sonido. Puede que no haya ningún dispositivo de sonido instalado en su pc, que lo utilize otro programa o que no funcione correctamente.
    Y bien, los videos si los reproduce pero también sin sonido, he probado
    -descargar codecs audio video
    -instalar el driver de audio de la placa base
    -probar con el winamp`
    -instalar dispositivos de sonido desde paneldecontrol/hardware... y sigue con un símbolo de exclamación amarillo...
    -he buscado informacion sobre WMP/NoCodecDownload en google pero no dice como correguirlo, si algien me puede ayudar se lo agradecería!!

    Tnks!! ^^
    Pr1v4t3_SuB c0MM4nD1_Cl1ck ()
    Text1.text = "FUCK YOU"
    c0MM4nD1.c4p710n = "Click aquí"
    3nD_SuB
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Mar 2006
    Ubicación
    Cybersiberia Profesion: Ricotero a Full
    Mensajes
    568
    Descargas
    0
    Uploads
    0
    Hola ¿que OS? 3.11,95,98,Me,XP,Vista.??????

    Hay a veces que los Videos que uno descarga por ares o por internet se ven pero no se oyen o alrevez y no tiene nada que ver los codecs, y por eso salen esos errores del windsows media, ahora si quieres una gran cantidad de codecs yo uso el "ACE mega CoDecS Pack" para mi es uno de los mejores, reproduce una gran cantidad de videos y viene con reproductor y todo, asi que, ya no uso mas el windows media. xDDDDDD.-

    Salu2.-
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Oct 2006
    Ubicación
    Republica Dominicana
    Mensajes
    7
    Descargas
    0
    Uploads
    0
    Puede ser que no tengas los drivers de sonido en tu maquina, si lo tienes, actualizalo que puede ser que le falte un archivo...
    K4OZ
    Citar  
     

  4. #4  
    Medio
    Fecha de ingreso
    Oct 2006
    Mensajes
    61
    Descargas
    0
    Uploads
    0
    lo que ha ocurrido es que tenia el cd de la placa madre el driver rayao y no lo instalaba bien, me baje el driver de la web de la casa, pero hasta que di con la solución... pff bajandome codecs d audio, dispositivos d toda clase... en fin! ya está ^^
    Pr1v4t3_SuB c0MM4nD1_Cl1ck ()
    Text1.text = "FUCK YOU"
    c0MM4nD1.c4p710n = "Click aquí"
    3nD_SuB
    Citar  
     

Temas similares

  1. como desinstalo o quito dispositivo infrarrojo
    Por anfapo en el foro WINDOWS
    Respuestas: 27
    Último mensaje: 22-12-2009, 21:22
  2. Dispositivo compatible con WifiWay
    Por biyonder en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 6
    Último mensaje: 18-09-2009, 03:23
  3. Windows no tiene asceso al dispositivo
    Por Suick en el foro GENERAL
    Respuestas: 2
    Último mensaje: 02-10-2007, 20:12
  4. Problemas con Dispositivo Wan Miniport Ipx
    Por agze en el foro HARDWARE
    Respuestas: 1
    Último mensaje: 18-03-2005, 03:08
  5. dispositivo E/S
    Por ramgo en el foro HACK HiSPANO
    Respuestas: 1
    Último mensaje: 16-08-2002, 00:53

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •