Resultados 1 al 3 de 3

Tema: Sonido Ubuntu

  1. #1 Sonido Ubuntu 
    Avanzado
    Fecha de ingreso
    Mar 2006
    Ubicación
    Cybersiberia Profesion: Ricotero a Full
    Mensajes
    568
    Descargas
    0
    Uploads
    0
    Muy Buenas, Tengo un Problema referente al Sonido en Ubuntu, Pasa que no puedo hacer que de mis parlantes Salga Musica, Digamos que no tengo los Drivers instalados; la Idea es ¿COMO? Instalo esos Drivers.-

    Tengo la Siguiente Placa de Audio (onboard) :

    C-Media Electronics CMI9739 (OSS Mixer)

    ---------------------------------------------------------------------------
    Busque, Busque y Encontre el Archivo del Driver, (que si queres ese Archivo esta en esta Pagina WEB ), Lo que no se, es Como Se Instala, ¿no me Das una Manito?.-

    Saludos y Good Show !!!!! .-
    Citar  
     

  2. #2  
    Moderador Global
    Fecha de ingreso
    Aug 2005
    Mensajes
    6.280
    Descargas
    7
    Uploads
    0
    SanLeviaThan, creo que los drivers de tu tarjeta sí que se encuentran en la distribución. Quizá tu problema sea que no están configurados. Yo me he peleado mucho con drivers de sonido y de vídeo, y he usado d-media tanto en ubuntu como en debian y obsd, y nunca he tenido que "traerlos" de ningún sitio.

    Salu2

    . . . . . . . . . . . . . . . . . . . .
    [[ NORMAS DEL FORO ]]
    . . . . . . . . . . . . . . . . . . . .
    __________
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Mar 2006
    Ubicación
    Cybersiberia Profesion: Ricotero a Full
    Mensajes
    568
    Descargas
    0
    Uploads
    0
    Ok, Ahora el Tema Fundamental, Que me tiene la Cabeza Que me Estalla, ¿como hago para Instalarlos? , he hecho de todo instale el easy Ubuntu , el Automatix , y nada de nada sigue sin andar el audio .-

    Saludos.- Seguire intentando que pueda hacer !!!!
    Citar  
     

Temas similares

  1. tarjeta sonido externa emu 0404 con ubuntu 9
    Por fideos en el foro MULTIMEDIA
    Respuestas: 0
    Último mensaje: 18-08-2009, 14:25
  2. Sin Sonido
    Por teets en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 03-11-2007, 16:53
  3. Sin Sonido.
    Por jvp en el foro MULTIMEDIA
    Respuestas: 0
    Último mensaje: 21-04-2007, 16:27
  4. sonido
    Por ionbg en el foro MULTIMEDIA
    Respuestas: 1
    Último mensaje: 11-11-2005, 21:25
  5. w98 SE se fue el sonido
    Por morza2 en el foro HARDWARE
    Respuestas: 11
    Último mensaje: 10-10-2004, 07:32

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •