Resultados 1 al 4 de 4

Tema: Problema con Netbios!!!!!!???????

  1. #1 Problema con Netbios!!!!!!??????? 
    Iniciado
    Fecha de ingreso
    Sep 2006
    Mensajes
    27
    Descargas
    0
    Uploads
    0
    Hola, mi problema es que cada vez que hago un nbtstat -A XXX.XXX.XXX.XXX a cualquier ip con el puerto del netbios abierto me sale el Host not found. Solo me funciona cuando me lo hago a mi mismo. Alguien podría decirme el por qué no me funciona? Gracias.
    Citar  
     

  2. #2  
    Administrador Foros HH
    Fecha de ingreso
    Nov 2001
    Ubicación
    Spain
    Mensajes
    2.234
    Descargas
    0
    Uploads
    0
    ¿Tienes activados todos los servicios de NetBios?

    Un saludo.
    Todos desean saber, pero pocos pagar el trabajo que vale.

    [[NORMAS DEL FORO]]
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Sep 2006
    Mensajes
    27
    Descargas
    0
    Uploads
    0
    Si si, el problema era el cortafuegos..pero sigo teniendo problemas, ya que cuando hago net use \\[ip_de_la_víctima]\ipc$ "" /user:"" m dice The command completed successfully, y al intentar luego hacerle un view no me deja, dandome el mismo error que si no le hubiese hecho el net use \\[ip_de_la_víctima]\ipc$ "" /user:"", no se, lo ponen tan fácil en los manuales que creo que yo debo ser idiota.
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Sep 2006
    Mensajes
    7
    Descargas
    0
    Uploads
    0
    bueno el tene el netbios activo no significa que puedas entrar tan facilmente, primero que nada debes saber si el tienen una entrada unica <20> o si pertenece a un grupo si no tiene parchado trata de ver en esta s pag.

    http://foro.elhacker.net/index.php/topic,35236.0.html

    http://www.mundotutoriales.com/tutor...mdpal14100.htm

    http://www.maxitrucos.com/Truco_Del_...oviembre04.htm
    (ラエッ`v^キキキ Oc$eR ]キ._.キエッ)

    El CaMiNoo D lOs LoKoS alGuNn DiA Lo RecORReRan LoS sAbvIos
    Citar  
     

Temas similares

  1. NetBios y Telnet
    Por loureed4 en el foro GENERAL
    Respuestas: 2
    Último mensaje: 28-07-2010, 00:46
  2. Intrusion NetBios
    Por Zelos en el foro INTRUSION
    Respuestas: 2
    Último mensaje: 18-05-2009, 00:28
  3. Netbios
    Por toTTen en el foro INTRUSION
    Respuestas: 4
    Último mensaje: 05-03-2004, 23:56
  4. netbios
    Por kower en el foro INTRUSION
    Respuestas: 2
    Último mensaje: 28-11-2003, 18:48
  5. una cuestion del netbios
    Por spushan en el foro INTRUSION
    Respuestas: 5
    Último mensaje: 06-01-2003, 12:47

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •