Resultados 1 al 4 de 4

Tema: No veo la mtv!!!

  1. #1 No veo la mtv!!! 
    Iniciado
    Fecha de ingreso
    Apr 2006
    Mensajes
    20
    Descargas
    0
    Uploads
    0
    Buenas, pues eso, desde ayer todo ok en pijital, pero no veo los canales de la Mtv, alguien sabe decirme pk? tengo un tboston y la paellera orientada al astra (es comunitaria, pors si eso ayuda)
    Gracias
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    yo tampoco la veo pero no se porque es. si alguien puede decirlo que lo diga
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    Jul 2006
    Mensajes
    96
    Descargas
    0
    Uploads
    0
    yo tampoco puedo verlo, ademas veo la mitad de los canales, las takillas se ven, el plus se, pero x ejemplo los canales de los 40 el normal y el latino tampoco, el barça tampoco, los cines tampoco, se ven creo q justo la mitad, tengo un axil ad 600, no tengo ni idea del firm q es, y las flores las he metio la primera en el 00 y 01, y otra flor en el 10, vamos como siempre, lo tengo orientado a hispasat
    si alguien me puede ayudar me seria de gran ayuda
    Citar  
     

  4. #4 haced busqueda de frecuencias manualmente 
    Iniciado
    Fecha de ingreso
    Jun 2006
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    A mi me pasaba lo mismo, pero hice una búsqueda manual de frecuencias, una a una y me ha salido todo. No se veían porque durante estos tres meses han cambiado de frecuencia todas estas canales. Por cierto, lo he podido hacer en un fte maximal ird 400, supongo que en todos los aparatos se podrá hacer manual la busqueda de transponders o frecuencias. Salu2 y espero haberos ayudado en algo.
    Citar  
     

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •