Resultados 1 al 5 de 5

Tema: Problema con sonido

  1. #1 Problema con sonido 
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    9
    Descargas
    0
    Uploads
    0
    Hola a todos, tengo un problemilla q he intentado solventar pero sin exito. He conectado el deco al video, el video a "reconocido" el deco sin problemas, pero el problema es q la imagen sale perfecta pero sin sonido, ¿alguna sugerencia?.

    Gracias y un saludo.
    Z
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    14
    Descargas
    0
    Uploads
    0
    Se que lo que te voy a decir suena a perogrullada pero a mí más de una vez me ha pasado que se suelta el cable euroconector ocasionalmente cuando limpio o así y después de romperme la cabeza resulta que era algo tan sencillo como reajustar el cable.

    Tb se me ocurre que pruebes a cambiar el cable por otro que sepas que funciona bien para decartar posibilidades.

    Luego ya rompete la cabeza si falla lo anterior.

    Un saludo y suerte.
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    May 2006
    Mensajes
    105
    Descargas
    0
    Uploads
    0
    A mi me a pasado igual. Al limpiar se suelta un poco el euroconector y adios sonido. Chao.
    Citar  
     

  4. #4 Seguro que esta bien conectado. 
    Iniciado
    Fecha de ingreso
    Apr 2006
    Mensajes
    30
    Descargas
    0
    Uploads
    0
    No habras conectado solo el video y no el audio?, eso suele pasar con los cables RCA.
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    9
    Descargas
    0
    Uploads
    0
    Gracias a todos por las respuestas, voy a probar con otro cable, pq no me fio mucho del tengo.

    S2
    Citar  
     

Temas similares

  1. problema sonido boston
    Por seviloren en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 26-05-2007, 11:44
  2. Problema de sonido
    Por MartínAriel en el foro WINDOWS
    Respuestas: 7
    Último mensaje: 16-12-2006, 16:01
  3. problema con sonido con canal+
    Por fideos en el foro TELEVISION
    Respuestas: 9
    Último mensaje: 17-11-2005, 00:26
  4. Problema con el sonido
    Por MartínAriel en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 15-05-2005, 02:31
  5. Gran problema con sonido canal+
    Por eL_NiTrO en el foro TELEVISION
    Respuestas: 1
    Último mensaje: 14-01-2005, 21:28

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •