Resultados 1 al 4 de 4

Tema: Imposible de creer antes EO y ahora EA

  1. #1 Imposible de creer antes EO y ahora EA 
    Iniciado
    Fecha de ingreso
    Sep 2006
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    Tenog un cft 2100 chipeado funcionando correctamente desde hace mas de un año. Hace una semana volvi de vacaciones y cual fué mi sorpresa que dejó de funcionar.Igual funcionaba 2 minutos y de pronto no se veia, era como si fallara la señal. Llevo una semana con el problema. He ido a casa de 2 amigos y tambien falla, unas veces funciona uno o dos minutos y otras 30. Lo máximo han sido unos 45 minutos. He revisado todas las soldaduras y por si acaso, las he hecho de nuevo y sigue igual. Mire por casualidad con F + 0 y lo que antes era E0 ahora es EA y ya no funciona nunca. ¿Puede alguien ayudarme? porque me tiene totalmente desquiciado. Muchas gracias
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Dec 2005
    Ubicación
    en el mundo mundial
    Mensajes
    311
    Descargas
    0
    Uploads
    0
    (copiado y pegado de Clos) E9-EA-Este error puede producirse cuando se enciende un nuevo terminal, o si el terminal tiene una ram defectuosa o una batería gastada. El error hace que el terminal se desconecte y que el canal informativo (barker) se sitúe en 127.7Mhz.
    Pues mas claro agua, seguramente será agotamiento de pila, midela haber que voltaje tiene, creo que debe de tenet + de 3,10V.
    Salu2
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Sep 2006
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    Acabo de medir la pila y tiene unos 3.10 v. ¿sabes como comprobar la ram?. Gracias
    Citar  
     

  4. #4  
    Avanzado
    Fecha de ingreso
    Jun 2006
    Mensajes
    287
    Descargas
    0
    Uploads
    0
    aunque te de mas de 3 volt. es porque aun tiene cargado los
    condensadores electroliticos de haber estado enchufado a corriente,
    la ran se ha volatilizado y el deco se ha quedado sin soft.
    puede que la pila aun tenga algo de carga pero como la ran esta vacia el deco esta muerto.
    Citar  
     

Temas similares

  1. Me rindo ya...es imposible
    Por habemus en el foro DIGITAL+
    Respuestas: 11
    Último mensaje: 12-09-2007, 15:05
  2. hex imposible
    Por fluke2 en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 0
    Último mensaje: 17-05-2007, 20:00
  3. La imagen imposible
    Por darwader en el foro JUEGOS
    Respuestas: 1
    Último mensaje: 07-02-2007, 20:42
  4. Tarjeta Imposible
    Por txuso en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 14-04-2002, 20:27
  5. Imposible Kaos
    Por AkEtZa en el foro EMULADORES TELEFONICOS
    Respuestas: 1
    Último mensaje: 14-03-2002, 22:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •