Resultados 1 al 2 de 2

Tema: Problemon con tboston

  1. #1 Problemon con tboston 
    Iniciado
    Fecha de ingreso
    Jun 2006
    Mensajes
    5
    Descargas
    0
    Uploads
    0
    Soy nuevo en esto, el otro dia meti un firmware nuevo a mi deco y se me quedo pinchao asi que lo reinicie y al reiniciarlo el deco se quedo en negro, es decir solo se enciende la luz del standby pero no se me enciende nada ni siquiera me hace un lo del boot del inicio. He intentado meterle otro firmware pero no me deja ya que me da problemas en la conexion("Error communication").¿podria alguien decirme lo que puedo hacer si es que se puede hacer algo o me hago a la idea de comprarme otro deco?

    ps: utilizo el uptoolb34 para actualizar el software.
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Jul 2006
    Ubicación
    Polo Norte
    Mensajes
    1.840
    Descargas
    6
    Uploads
    0
    Gajes del oficio chico,te lo as cargado, usa el jtag y el Jkëys v. 2.9.11 ,y seguro que lo resucitas¡¡saludetess¡¡
    Citar  
     

Temas similares

  1. problemon
    Por motero90 en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 15-01-2012, 13:20
  2. Problemon
    Por DAMAJE en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 5
    Último mensaje: 25-06-2009, 17:17
  3. Problemon con E1
    Por khis en el foro TV CABLE
    Respuestas: 3
    Último mensaje: 23-12-2007, 16:58
  4. problemon
    Por miaymiu en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 06-09-2007, 21:40
  5. Problemon
    Por HAGEN en el foro OFF-TOPIC
    Respuestas: 1
    Último mensaje: 15-10-2003, 20:31

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •