Resultados 1 al 2 de 2

Tema: No Id Provider en deco mvision

  1. #1 No Id Provider en deco mvision 
    Avanzado
    Fecha de ingreso
    Jul 2006
    Mensajes
    219
    Descargas
    0
    Uploads
    0
    Hola a todos amigos...resulta ser que estoy probando con unas flores antiguas de pigital en mi deco...introduzco las flores mediante el mando y salgo delas pantallas con el boton exit hasta la pantalla principal. luego localizo un canal por ejemplo de pijital ..... normalmente al apretar la tecla exit en la pantalla de la tele sale una ventana donde dice -- hot keis --- y dbajo normalmente dice el proveedor y el sistema de encriptacion, pues en este caso no me dice nada me dice No ID provider .... es coo si no reconociera el Id 4101 ...... no se si es normal o es que me salte un paso a la hora de meter las flores....gracias chicos

    saludos
    pedrer
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Aug 2006
    Mensajes
    17
    Descargas
    0
    Uploads
    0
    si son antiguas no sirven para nada.Como mucho para tener la lista ordenada.paciencia ya estan aqui las nuevas.saludos!
    Citar  
     

Temas similares

  1. deco mvision
    Por mcrain en el foro TELEVISION
    Respuestas: 1
    Último mensaje: 25-06-2008, 19:21
  2. Deco Mvision Fs 8085 Combo Premiere
    Por obelix99 en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 16-12-2007, 15:51
  3. problema en el deco MVision MV 8085 usb Conax PVR
    Por saraeva en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 20-11-2007, 14:57
  4. Deco Mvision 8085 combo
    Por Teodulo en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 23-04-2007, 00:28
  5. Ayuda con deco mvision fs8080
    Por c.a.m. en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 11-01-2006, 15:06

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •