Resultados 1 al 4 de 4

Tema: problema con CTF2XXX y mapeo

  1. #1 problema con CTF2XXX y mapeo 
    Iniciado
    Fecha de ingreso
    Jul 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    hola buenas soy nuevo por estos foros y tengo un problema tengo un deco CTF2XXX con el ali y solo me pilla 3 canales el de historia uno porno de taquilla y uno de musica mas la tv1 ect...
    Soy de Almeria capital y segun he leido por esta zona no mapea supongo que sera por eso y he leido un post de mapeo manual pero eso es demasiado dificil para mi lo unico que he logrado ha sido chipear un deco de esta zona y funciona perfectamente cuando era auna pero el deco que tengo yo me lo enviaron de cadiz (ono)y le puse el chip y solo veo lo que comento me pregunto si habria alguna manera de solucionarlo aparte del mapeo manual
    decir que cuando lo apago me reinicia en 02 y tal.
    gracias y saludos
    Citar  
     

  2. #2 problemas con el ctfxxx y mapeo 
    Iniciado
    Fecha de ingreso
    Jul 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    a mi tambien me pasa lo mismo. soy de almeria y porque tengo un maxi y lo veo todo, pero tambien tengo un deco y coge lo mismo que el tuyo, pero desde hace mucho tiempo. cuando tengas algunas noticias. por favor ponte en contacto conmigo. saludos. antonio lopez
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    7
    Descargas
    2
    Uploads
    0
    A mi me ocurre lo mismo que a vosotros y soy de Córdoba. Tenéis el chip grabado con el ALI o con el HexGen? Cómo tenéis las patillas conectadas? Yo tengo la 1 a 5V, 2, 3, 4 y 5 libres, 6 y 7 a datos y 8 a masa.
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Jan 2007
    Mensajes
    10
    Descargas
    0
    Uploads
    0
    A mi me pasa exactamente igual que a vosotros deco de ono Murcia y yo estoy en Cordoba; alguno encontró solucion?
    Citar  
     

Temas similares

  1. [Cómo] Mapeo manual para los CTF2XXX
    Por 75kw en el foro TV CABLE
    Respuestas: 8
    Último mensaje: 19-09-2010, 22:55
  2. Problemas con el mapeo
    Por baenaes en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 2
    Último mensaje: 11-10-2006, 17:36
  3. Como Mapeo Una Red???
    Por LESS316 en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 1
    Último mensaje: 18-05-2006, 01:52
  4. Mapeo Andalucia
    Por FdR en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 20-03-2006, 21:39
  5. problema mapeo
    Por chispie en el foro TV CABLE
    Respuestas: 6
    Último mensaje: 01-12-2005, 17:24

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •