Resultados 1 al 2 de 2

Tema: Es esto normal?

  1. #1 Es esto normal? 
    Iniciado
    Fecha de ingreso
    Jun 2006
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    holas a todos, tras programar el chip con ali lo instalo y cuando le doy corriente al deco, este enciende el display y se que con unas lineas rojas de este aspecto --:-- es normal?
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Jun 2006
    Mensajes
    287
    Descargas
    0
    Uploads
    0
    enciendelo con el boton, dale al mando en (por este orden) MENU/6/4
    y se te quitará el reloj. --:-- quedandose el ultimo canal que tenias...

    otra cosa es que no salte al 02 y puede ser que el ALI este buscando un DSN valido y hasta que no lo encuentre no saltará al 02, siempre y cuando el chip esté bien grabado ojo.
    Citar  
     

Temas similares

  1. Es normal esto..?
    Por 5hogo en el foro DIGITAL+
    Respuestas: 8
    Último mensaje: 11-09-2007, 13:45
  2. Es esto normal? CFT 2142 de Ono
    Por Campoy en el foro TV CABLE
    Respuestas: 3
    Último mensaje: 28-11-2005, 03:13
  3. Es normal?
    Por beto_chamorr en el foro TV CABLE
    Respuestas: 5
    Último mensaje: 19-05-2005, 08:11
  4. Descarga ULTRADEV O DREAMWEAVER NORMAL ¿?
    Por jalochi en el foro APLICACIONES
    Respuestas: 2
    Último mensaje: 24-12-2001, 18:37
  5. es normal un error en el wincheksum??
    Por magnet en el foro EMULADORES TELEFONICOS
    Respuestas: 1
    Último mensaje: 07-12-2001, 00:34

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •