Resultados 1 al 6 de 6

Tema: Tboston 4500 Y Sin Señal

  1. #1 Tboston 4500 Y Sin Señal 
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    6
    Descargas
    0
    Uploads
    0
    He comprado el decodificador Tboston DVB 4500 New Usal, le he metido el firmware, los canales, y va bien. Lo malo es que pone !sin señal¡, y creo que es por la conexión de la antena al deco, es una antena comunitaria.

    No tengo ni idea de por donde salir, necesito ayuda, no se si meto mal el cable al deco, o no se donde esta el problema,

    Si me pudierais ayudar, ya que no se si comprarme una parabolica o es que estoy haciendo algo mal con las tomas.

    Gracias
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    8
    Descargas
    0
    Uploads
    0
    asegurate de tener configurada la alimentacion del LNB a Off
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    6
    Descargas
    0
    Uploads
    0
    La alimentacion del LNb esta OFF y me sigue diciendo lo mismo
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    A mi me pasa igual, lo tengo en ON, pk no es comunitaria y no me funciona, que puedo hacer?
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    Mover la antena asta k s vea algo yo lo ice asi y veo todo teniendo el mismo deco un tboston mi antena no es cmunitaria
    Citar  
     

  6. #6  
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    6
    Descargas
    0
    Uploads
    0
    problema arreglado, el problema estaba en que intentaba buscar canales con Hispasat, y resulta que mi antena comunitaria es Astra,

    Gracias a todos.
    Citar  
     

Temas similares

  1. Sin señal en un tboston AYUDA PLIS
    Por dagar en el foro DIGITAL+
    Respuestas: 6
    Último mensaje: 19-12-2007, 22:37
  2. tboston dvb-4500
    Por poseidon2727 en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 23-09-2007, 17:53
  3. "sin señal" en tboston 4500 new usual.
    Por tbostonuser en el foro DIGITAL+
    Respuestas: 34
    Último mensaje: 15-09-2007, 03:38
  4. No tengo señal en Tboston 4500 New Usals
    Por Haplos en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 16-08-2007, 11:34
  5. sin señal en TBoston pigital+
    Por tiburonman en el foro DIGITAL+
    Respuestas: 8
    Último mensaje: 11-03-2007, 16:59

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •