Resultados 1 al 2 de 2

Tema: Tengo Satycony no me funciona!!!! F1

  1. #1 Tengo Satycony no me funciona!!!! F1 
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Pues bien, me ha llegado hoy, me lo ha pìrateao un amigo de andalucia, y me lo ha enviao.

    Tal y como veia, he buscao los canales y me han aparecio en el menu
    pero ponia "SIN SEÑAL" y "CODIFICAR" pero solo en los españoles...

    Algunos alemanes se me ven y franceses,pero los españoles no.

    Lo mas gracioso es que el colega que los probo, se les veian tofdos...

    He vuelto a meter los nuevos, los de la pagina del numero de la bestia (ya sabeis), y ya no se me ve nada..

    Ayuda... agregadme plis... xrator@hotmail.com
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Apr 2006
    Mensajes
    244
    Descargas
    0
    Uploads
    0
    Has mirado como esta tu jardin?
    Cuando el probo el decodificador, para donde orientaba astra o hispasat?
    puede que el este para el astra y tu hispassat o viceversa, compruealo!

    Saludos!
    Citar  
     

Temas similares

  1. problema: tengo ip pero no tengo internet
    Por fideos en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 0
    Último mensaje: 29-09-2009, 14:02
  2. Tengo un aparato y no sé lo que tengo...
    Por Rafalo en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 07-09-2007, 17:07
  3. Respuestas: 4
    Último mensaje: 17-09-2006, 03:10
  4. tengo un xp pirata y tengo problema!!
    Por the_piyoyo en el foro GENERAL
    Respuestas: 2
    Último mensaje: 23-08-2006, 23:47
  5. Tengo Internet Pero No Tengo Red Y Eso?
    Por thesirpdk en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 1
    Último mensaje: 13-06-2006, 13:53

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •