Resultados 1 al 5 de 5

Tema: AYUDA axil adc 730 solo veo 8888 tras actualizar firm

  1. #1 AYUDA axil adc 730 solo veo 8888 tras actualizar firm 
    Iniciado
    Fecha de ingreso
    May 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Hola a todos, mi problema es que actualizando mi axil adc730 al nuevo firm con el Receiver link parece hacer todo el proceso bien, pero el deco se queda en 8888 y no sale el good por ningun sitio. alguien sabe que ocurre?
    el deco queda bloqueado con los 8´s y no se puede ni apagar
    un saludo
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Mar 2006
    Mensajes
    16
    Descargas
    0
    Uploads
    0
    Pues yo estoy igual si lo has conseguido arreglar, avisame como a sido plis, saludos.
    Citar  
     

  3. #3 mala suerte 
    Iniciado
    Fecha de ingreso
    Jun 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    El deco se ha jodido pero bien, a mi me paso lo mismo. Eso es porque habeis flasheado un firmware chungo o lo habeis cortado antes de tiempo.
    Hay una forma de arreglarlo que podreis encontrar buceando en internet (hay que fabircar / comprar un hw especial), pero es tan complicada que no se si merece la pena intentralo o tirar el deco y comprar otro.
    Buena suerte

    PD: yo compre otro.
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Jul 2006
    Ubicación
    Polo Norte
    Mensajes
    1.840
    Descargas
    6
    Uploads
    0
    seguramente, es que se haigan fundido algunos condensadores, en cuestion el condensador C17 y en ocasiones tambien el C18 ,revisad si estan asi como inflados o tienen alguna anomalia,algunos componentes de ese deco son de mala calidad y suelen fallar de eso,acercaros a alguna tienda de electronica y los sustituis por unos de 1000mF y 25V ,son bastante economicos, y si no os atreveis que os lo cambien ellos mismos¡¡saludetes¡¡
    Citar  
     

  5. #5  
    Avanzado
    Fecha de ingreso
    Oct 2005
    Ubicación
    Lejos, muy lejos......junto al mar
    Mensajes
    349
    Descargas
    0
    Uploads
    0
    Cita Iniciado por cucurrucucu Ver mensaje
    El deco se ha jodido pero bien, a mi me paso lo mismo. Eso es porque habeis flasheado un firmware chungo o lo habeis cortado antes de tiempo.
    Hay una forma de arreglarlo que podreis encontrar buceando en internet (hay que fabircar / comprar un hw especial), pero es tan complicada que no se si merece la pena intentralo o tirar el deco y comprar otro.
    Buena suerte

    PD: yo compre otro.





    Pues si lo vas a tirar, yo tengo un asilo para decos mutilados de guerra, en el que se admiten nuevos mienbros jajajajajaja



    No conozco ese modelo, pero creo que renquea de condensadores de la fuente, cambiar un par y deco de nuevo rulando

    Si es por problema de firm, flasearlo de nuevo con el JTAG y a funcionar
    Saludos

    Señor todopoderoso, tu que todo lo puedes, dame paciencia.......pero cojones...... ¡¡¡¡¡¡¡¡ LA QUIERO YA MISMO !!!!!!!
    Citar  
     

Temas similares

  1. Respuestas: 0
    Último mensaje: 18-07-2008, 02:12
  2. estaba viendo el axil y me sale 8888
    Por evafinasegur en el foro TELEVISION
    Respuestas: 1
    Último mensaje: 15-08-2007, 13:11
  3. Axil Ad600 Ayuda Firm...
    Por linkin64 en el foro DIGITAL+
    Respuestas: 4
    Último mensaje: 02-07-2007, 16:44
  4. Respuestas: 0
    Último mensaje: 16-09-2006, 15:01
  5. Axil ADC 730 bloqueado 8888
    Por hawatd+ en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 14-09-2006, 23:56

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •