Resultados 1 al 2 de 2

Tema: /* CFT al rato pierde los canales */

  1. #1 /* CFT al rato se queda en un canal codificado*/ 
    Iniciado
    Fecha de ingreso
    Mar 2006
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Hola amigos, tengo un problema con un CFT chipeado, el tema es que lo enciendo y pilla los canales (no tiene interruptor) se ve un rato y se desintoniza,se queda en un canal pero codificado, cambias de canal y sigue en el mismo apago de corriente y vuelve a pillar canales pero al rato otra vez KO. A ver si a alguien le ha pasado algo parecido y me puede hechar un cable. También si alguien sabe como se llama el destornillador pa abrirlos. ( o sea como lo pido en la ferreteria jejeje)

    Gracias.
    Última edición por yzf_r1; 31-03-2006 a las 10:25
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Nov 2005
    Mensajes
    36
    Descargas
    0
    Uploads
    0
    Yo me encontre con algo similar y era por exceso de temperatura, en mi caso en sintonizador se calentaba en exceso y probocaba eso, lo arregle apañando un ventilador en la carcasa.
    Saludos
    Citar  
     

Temas similares

  1. CFT2100 pierde todos los canales
    Por nghiroshi en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 06-07-2008, 20:35
  2. deco cft que pierde la imagen
    Por trasguin en el foro TV CABLE
    Respuestas: 8
    Último mensaje: 18-05-2007, 01:18
  3. haqui se pierde el tiempo preguntando
    Por Amelio Perez en el foro TELEFONÍA MOVIL
    Respuestas: 5
    Último mensaje: 03-05-2007, 17:11
  4. A reirnos otro rato
    Por aerial25 en el foro OFF-TOPIC
    Respuestas: 14
    Último mensaje: 07-04-2007, 06:48
  5. Para reírnos un rato...
    Por aerial25 en el foro OFF-TOPIC
    Respuestas: 88
    Último mensaje: 15-01-2007, 22:34

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •