Resultados 1 al 3 de 3

Tema: Problemas con el mapa de canales

  1. #1 Problemas con el mapa de canales 
    Iniciado
    Fecha de ingreso
    Mar 2006
    Mensajes
    12
    Descargas
    0
    Uploads
    0
    Tengo un deco que se veía todo en abierto menos las taquillas, que decían que tenía que esperar al siguiente pase.Lo abrí quite el chip que tenía y tosté otro con el Hexgen4. Lo conecté 1y5 alimentación y 6y7 datos.Lo enchufo se resetea y se va al canal 02, pero lleva 4 días encendido y no recoge ningun canal del mapa.No entiendo como antes funcionaba y ahora no cogo nada.

    A ver si podeis ayudarme.

    Gracias por adelantado.
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Mar 2006
    Mensajes
    32
    Descargas
    0
    Uploads
    0
    veras la conexion es pines 123 a 5v 6y7 a data y el 8 a masa y el 4y5 a un interruptor y sin interruptor es pines 123y4 a 5v 6y7 a data y el 8 a masa
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Mar 2006
    Mensajes
    12
    Descargas
    0
    Uploads
    0
    ¿sabes cuales es la diferencia de poner 1+y8- tensión, 6y7 a datos a poner 1234 a + 8- y 6y7 a datos?
    No se por que esta diferencia de conexión
    Citar  
     

Temas similares

  1. Mapa de canales
    Por peyayo en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 01-01-2008, 15:06
  2. Mapa de Canales
    Por patatapool en el foro TV CABLE
    Respuestas: 2
    Último mensaje: 04-07-2007, 19:08
  3. Mapa de canales cft2100
    Por hellstein en el foro TV CABLE
    Respuestas: 30
    Último mensaje: 22-01-2007, 22:52
  4. 15 dias y sin mapa de canales!!!!
    Por txus6630 en el foro TV CABLE
    Respuestas: 25
    Último mensaje: 08-11-2006, 17:18
  5. Respuestas: 4
    Último mensaje: 09-04-2005, 19:46

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •