Resultados 1 al 5 de 5

Tema: Problema al instalar openoffice 2.0

  1. #1 Problema al instalar openoffice 2.0 
    Medio
    Fecha de ingreso
    Nov 2002
    Mensajes
    62
    Descargas
    0
    Uploads
    0
    Hola. Tengo Mandriva 2006. He tenido problemas al intentar ejecutar openoffice. Por eso he intentado instalar el openoffice 2.0 pero al intentar instalar paquete por paquete me sale el mensaje de error.... "No se puede instalar el paquete seleccionado debido a que no se satisfizo openoffice.org-core01". Gracias
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Dec 2001
    Ubicación
    Galiza
    Mensajes
    3.129
    Descargas
    0
    Uploads
    0
    Prueba a bajarte los rpms completos para mandriva.
    Citar  
     

  3. #3 Hola 
    Medio
    Fecha de ingreso
    Nov 2002
    Mensajes
    62
    Descargas
    0
    Uploads
    0
    Hola otra vez. Ya me he bajado los rpms pero no se como instalarlos. Ademas ya Mandriva los trae pero al intentar instalarlos me da errores parecidos a este cuando quiero instalarlos. Gracias
    Citar  
     

  4. #4  
    Medio
    Fecha de ingreso
    Jan 2006
    Mensajes
    98
    Descargas
    0
    Uploads
    0
    Eso quiere decir que no te satisface las dependencias de los paquetes con lo cual lo tendras arreglar solo; intenta instalar los ficheros con los que te da error, de la misma forma que si fueran paquetes normales.
    Citar  
     

  5. #5  
    Iniciado
    Fecha de ingreso
    Mar 2006
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    Hola. Fideos, ¿probaste a mirar la documentación de la guía del openoffice? Es la llamada "setup_guide" y está muy muy bien explicado todo. Yo logré actualizarme a la versión 2.0 gracias a ella. Mira, te pongo el link:

    http://documentation.openoffice.org/.../index.html#12


    Juraría que tu pregunta se resuelve en la pag 13 de dicha guía pero por si acaso, mírala toda que además es muy interesante.


    Saludos y suerte
    Citar  
     

Temas similares

  1. Problema con listas desplegables en openoffice
    Por fideos en el foro BASES DE DATOS
    Respuestas: 2
    Último mensaje: 30-01-2009, 22:08
  2. Respuestas: 1
    Último mensaje: 19-01-2009, 18:24
  3. No puedo instalar Openoffice 2.0
    Por fideos en el foro LINUX - MAC - OTROS
    Respuestas: 3
    Último mensaje: 31-03-2006, 03:00
  4. problema al instalar gnome :(
    Por krego en el foro LINUX - MAC - OTROS
    Respuestas: 6
    Último mensaje: 23-04-2003, 23:01
  5. Problema al instalar SP1
    Por LUK en el foro WINDOWS
    Respuestas: 5
    Último mensaje: 07-12-2002, 13:09

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •