Resultados 1 al 4 de 4

Tema: chipeado sin resultado

  1. #1 chipeado sin resultado 
    Iniciado
    Fecha de ingreso
    Dec 2005
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    hola, despues de chipear el deco de ono ,uno de baja , al encenderlo se me va el canal 2, pero me aparece el mensajito de bla bla bla ,llamenos, y no se ve ningun canal.

    deciros que antes lo veia con un cube que me dejaron y se veian todos los canales.
    Si me podeis orientar, gracias de antemano
    Citar  
     

  2. #2  
    Medio
    Fecha de ingreso
    Jun 2005
    Mensajes
    84
    Descargas
    5
    Uploads
    0
    hola si te a canbiado al enchufarlo al 02 te a reseteado bien pon lo en un canal por ejemplo en el 4 y dejalo en cendido un tienpo tiene que coger el mapa de canales y eso abeces tarda tiempo ok,el solo ira cogiendo los canales y los ordenara ,no te inpacientes dale tiempo ok.suerte
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    Apr 2005
    Mensajes
    108
    Descargas
    4
    Uploads
    0
    vamos a ver dices en tu post que al encenderlo se va al canal 2 no lo veo claro, se tiene que ir al canal 02 solo,osea lo enchufas y sin tocar nada de nada deve de irse al 02 ok? sino se va al 02 solo sin tocar nada puede pasar dos cosas
    1ª que las patillas 4y5 esten unidas y para que resetee deben estar abiertas.
    2ª que el pic este mal grabado bien sea porque no metistes el codigo correcto o otra cosa en este caso revisa la numeracion pulsando f-2,vamos eso esta en los manuales.

    espero ayudarte si tienes dudas por aqui estoy
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Nov 2005
    Mensajes
    40
    Descargas
    0
    Uploads
    0
    Tiene toda la pinta de que has grabado mal el numero de serie.

    Como te han explicado, debe irse al 02 solo. Puedes hacer una prueba: enciende el deco, cambia al canal 03 (o el que sea). Desconectalo de la corriente, espera unos segundos y lo vuelves a conectar. Si se queda en el 03 (o el que pusieras) tienes el PIC mal grabado y no tienes el deco abierto.


    Un Saludo.
    Citar  
     

Temas similares

  1. interpretar resultado netstat
    Por jordi25 en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 8
    Último mensaje: 05-11-2007, 05:08
  2. Deco Cft2100 Chipeado
    Por picaroz en el foro TV CABLE
    Respuestas: 45
    Último mensaje: 16-04-2007, 18:54
  3. devolver deco chipeado
    Por kachanchan en el foro TV CABLE
    Respuestas: 5
    Último mensaje: 01-02-2007, 16:59
  4. primer dia con deco chipeado
    Por payros en el foro TV CABLE
    Respuestas: 3
    Último mensaje: 17-01-2006, 23:59
  5. Necesito DECO de ONO Chipeado
    Por mikevalencia en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 22-02-2005, 15:53

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •