Resultados 1 al 4 de 4

Tema: Desaparecio la unidad A: mother pcchips 810

  1. #1 Desaparecio la unidad A: mother pcchips 810 
    Avanzado
    Fecha de ingreso
    Oct 2002
    Ubicación
    Haciendo algún Flip por ahí...
    Mensajes
    330
    Descargas
    10
    Uploads
    0
    Hola a todos:

    Bueno el motivo de este post es el siguiente:

    Hace un tiempo ya que usando la pc normalmente deje de ver la unidad "A" en el explorador de windows, como si hubiera hecho un delete a dicha unidad, por ningun lado puedo lograr que aparezca de nuevo.

    -En el setup de la pc la disquetera de 3 1/2 aparece normal, es mas si booteo desde dicha disquetera funciona.
    -El mother es un PcChips 810 (creo).
    -Dato curioso: un amigo tiene exactamente la misma mother y le paso lo mismo, tambien el sin solucion a su problema, pero con la diferencia que si lograron "hacer que aparezca" la disquetera en el explorer pero al insertar un disquete un dialogo que parece dice: inserte un disco en la unidad "A".
    -Segun los dispositivos de sistema los driver de la disquetera no presentan problema alguno.

    Bueno si alguien tuvo un problema similar o sabe como solucionar esto digamelo y estare muy agradecido.
    "Hoy me escape por la windor... Gracias Billy!!!"
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Oct 2002
    Ubicación
    Haciendo algún Flip por ahí...
    Mensajes
    330
    Descargas
    10
    Uploads
    0
    Bueno sigue vigente mi duda... si alguien sabe que puede ser agradezco su ayuda..
    "Hoy me escape por la windor... Gracias Billy!!!"
    Citar  
     

  3. #3  
    Moderador HH
    Fecha de ingreso
    Sep 2003
    Mensajes
    1.384
    Descargas
    21
    Uploads
    5
    Podes acceder a la unidad a: escribiendo la direccion en la barra de direcciones estando en una carpeta cualquiera?

    Te fijaste que existe la controladora de la disketera y la diketera en el administrador de dispositivos?

    Chau saludos
    Citar  
     

  4. #4  
    Moderador HH
    Fecha de ingreso
    Dec 2001
    Ubicación
    Galiza
    Mensajes
    3.129
    Descargas
    0
    Uploads
    0
    has probado a desenchufar y volver a enchufar? Mirado en el administrador de dispositivos a ver si te la había quitado? Has probado en otro PC?
    Citar  
     

Temas similares

  1. desaparecio de mi ordenador
    Por Lolman en el foro INTRUSION
    Respuestas: 1
    Último mensaje: 11-09-2011, 04:36
  2. Drivers para mother PCCHIPS
    Por sandlerman en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 29-12-2008, 15:08
  3. desaparecio el menu
    Por mickybetico en el foro DIGITAL+
    Respuestas: 1
    Último mensaje: 07-05-2007, 17:09
  4. Reparar Mother PCChips 748 LMRT?
    Por Guante en el foro HARDWARE
    Respuestas: 3
    Último mensaje: 03-04-2005, 21:44
  5. pcchips motherboard
    Por pailon en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 08-04-2004, 23:51

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •