Resultados 1 al 4 de 4

Tema: Es esto normal? CFT 2142 de Ono

  1. #1 Es esto normal? CFT 2142 de Ono 
    Iniciado
    Fecha de ingreso
    Nov 2005
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    Hola a todos.

    He encontrado este foro intentando buscar una solucion a mi problema, a ver si me podeis ayudar.

    El caso es que tengo desde hace bastante tiempo un CFT 2142 de ONO y me he decidido ahora a investigar si puedo hacerlo funcionar.

    El decodificador nunca fue chipeado.

    Mi zona es Auna. Se que es de ONO porque al conectarlo en la tele y encenderlo (ponia ON parpadeando en el display), al poner la lista de canales aparecia en el canal 01 uno etiquedado como ONO, en el 02 GUIA, en el 55 ponia C9, etc), por lo que supuse que era de Ono.

    El caso es que no coincidia las frecuancias de los canales con los de Auna. Logico ya que no es de Auna. Cuando se resetee con el chip, se pondra todo bien (pensaba).

    Creo el hex con el Hexgen4, lo grabo correctamente, lo pongo dentro del deco bien conectado. Lo enciendo, se resetea y se va al canal 02. Ahora la lista de canales ha desaparecido y estan desde el 02 hasta el 99 sin ningun nombre identificativo del canal. Hasta aqui, todo normal, pero es que sigue sin verse bien el canal! Es como si no cogiera las frecuancias correctas de los canales. Solo se ve el 08 (canal Historia) y el 16 (un mirador X).

    El caso es que por lo que he leido, tenia entendido que al resetearse el decodificador, este se iria al 02 y se veria el mirador X correctamente, pondria E en el display y todo eso, hasta que cogiese el mapa de canales correcto, se ordenase y aparecieran los nombres identificativos.

    Tengo que hacer algo? Se puede poner un deco de Ono chipeado en la red Auna y verse OK?

    Las frecuencias de los canales tambien desaparecen con el chip? Como y cuando "coge" las nuevas frecuencias?

    Si necesitan mas datos, pidanmelos, porque soy totalmente novato en esto.

    Y todo esto por probar... :s Me podia haber quedado quietecito...

    EDITADO: Aclaro: Cuando se va al 02, efectivamente se va a la taquilla X que he leido por todos lados, pero no se ve bien. No se ve negro, si no como un canal mal sintonizado, por lo que no puede decodificarlo... Cuando la taquilla emite en abierto, se ve decodificado (ya que esta en abierto) pero como en una tele mal sintonizada. Por eso creo que tiene algo que ver con las frecuencias que tenga almacenadas por algun sitio... Es como si en vez de sintonizar la taquilla en los 128Mhz, lo hiciera en los 127,algoMhz.


    Muchas gracias a todos por leerme.
    Última edición por Campoy; 27-11-2005 a las 23:09
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Oct 2005
    Ubicación
    Lejos, muy lejos......junto al mar
    Mensajes
    349
    Descargas
    0
    Uploads
    0
    Podrias decirnos en que provincia lo estas probando ???
    seria de bastante ayuda, ya que hay provincias, p.e.la mia ( Castellon ) que el Hexgen no mapea, en cambio con Ali todo OK
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Nov 2005
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    75kw, soy de cordoba. No creo que sea problema de mapeo de canales, ya que no lo he dejado suficiente tiempo para eso. Lo desconecte poco despues de poner el otro post y acabo de llegar ahora a casa.

    Ha estado conectado una hora y algo, pero con ese tiempo creo que es suficiente como para que todas los canales, aunque desordenados se vean bien.

    Puede ser problema del sintonizador? Lo dudo, ya que unos canales si que se ven bien.

    No se, me da a mi que no relaciona el canal TAL con su frecuencia correcta. Puede que ONO no emita en las mismas frecuencias que Auna. Se que el Mirador X de Auna es el primer canal que se envia, y lo hace a los 128Mhz, y a partir de ahi, cada 8Mhz hay un canal nuevo. Puede que Ono tenga otra "regla", y el deco no se haya enterado, o hay que cambiarle algo...

    Puede que cuando coja el mapa todo se solucione. Ya os contare cuando eso ocurra.

    Mientras, alguien puede decirme algo?
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Nov 2005
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    Si, esperate hasta el martes, hace ya tres semanas o cuatro que solo mandan el mapa los marte, y la semana pasada que tambien lo mandaron el jueves, pero si siguen con ese mismo criterio, olvidate de ver los canales (ninguno) excepto el 8 y el 16 en abierto.
    Es una jodienda peor es asi por lo menos en cordoba, te lo digo yo que vendo decos y estamos todos igual.
    Citar  
     

Temas similares

  1. Es normal esto..?
    Por 5hogo en el foro DIGITAL+
    Respuestas: 8
    Último mensaje: 11-09-2007, 13:45
  2. Es esto normal?
    Por joyma en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 28-06-2006, 13:25
  3. Es normal?
    Por beto_chamorr en el foro TV CABLE
    Respuestas: 5
    Último mensaje: 19-05-2005, 08:11
  4. Descarga ULTRADEV O DREAMWEAVER NORMAL ¿?
    Por jalochi en el foro APLICACIONES
    Respuestas: 2
    Último mensaje: 24-12-2001, 18:37
  5. es normal un error en el wincheksum??
    Por magnet en el foro EMULADORES TELEFONICOS
    Respuestas: 1
    Último mensaje: 07-12-2001, 00:34

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •