Resultados 1 al 3 de 3

Tema: me faltan canales desde el cambio de frecuencia de telecable

  1. #1 me faltan canales desde el cambio de frecuencia de telecable 
    Iniciado
    Fecha de ingreso
    Nov 2005
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    veia todos los canales y sin ningun problema, pero desde el dia 14 he perdido la mayoria, siento ser pesado con esto pero yo compre el deco asi y siempre funciono bien, ya tiene unos 4 años es un general instrument jerrold 550(es lo q pone la pegatina de detras) y no se como solucionarlo lo he desenchufado y enchufado como un millon de veces. xfa q alguien me ayude
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Oct 2005
    Ubicación
    Lejos, muy lejos......junto al mar
    Mensajes
    349
    Descargas
    0
    Uploads
    0
    Por casualidad, has probado de resetearlo de nuevo ????
    Citar  
     

  3. #3  
    Medio
    Fecha de ingreso
    Oct 2005
    Mensajes
    108
    Descargas
    0
    Uploads
    0
    .......lo he desenchufado y enchufado como un millon de veces........
    pero con los pin 4 y 5 al aire del chip?
    Citar  
     

Temas similares

  1. Me faltan canales
    Por jorben en el foro DIGITAL+
    Respuestas: 2
    Último mensaje: 22-04-2007, 21:06
  2. Cambio de frecuencias de telecable
    Por davidberm en el foro TV CABLE
    Respuestas: 228
    Último mensaje: 28-08-2006, 16:04
  3. Me faltan canales
    Por kuasarr en el foro TV CABLE
    Respuestas: 12
    Último mensaje: 21-08-2006, 12:46
  4. Cambio en la frecuencia de AXN?
    Por Digger en el foro DIGITAL+
    Respuestas: 3
    Último mensaje: 04-05-2006, 12:40
  5. Faltan canales (telecable)
    Por baruyu en el foro TV CABLE
    Respuestas: 4
    Último mensaje: 25-11-2005, 01:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •