Resultados 1 al 2 de 2

Tema: problemillas con el icprog

  1. #1 problemillas con el icprog 
    Iniciado
    Fecha de ingreso
    Oct 2005
    Mensajes
    4
    Descargas
    0
    Uploads
    0
    por favor q alguien se enrolle y me diga q hago mal al programar el pic 16f84a
    con el icprog q siempre me da error en la verificacion FALLO LA DIRECCION DE CODIGO 0000H. me dijeron q era de la velocidad del puerto com pero la he bajado al minimo y sigue dando el problema
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Oct 2005
    Mensajes
    10
    Descargas
    0
    Uploads
    0
    a mi me pasaba lo mismo. cambie de ordenador. jeje. es broma. probe desde el ordenador de un compañero con el mismo icprog, la misma configuración y el mismo te20 y sin problema. también tengo q decir q antes me funcionaba perfectamente, así que la solución es una incógnita

    davis
    Citar  
     

Temas similares

  1. problemillas para los canales en intelsat 1º!!!!
    Por vicenteonda en el foro TELEVISION
    Respuestas: 1
    Último mensaje: 22-11-2008, 10:07
  2. problemillas con el pic
    Por maki en el foro TV CABLE
    Respuestas: 3
    Último mensaje: 18-10-2005, 14:01
  3. Respuestas: 6
    Último mensaje: 21-05-2005, 20:57
  4. Problemillas con la configuracion SVGA
    Por Chango en el foro HARDWARE
    Respuestas: 11
    Último mensaje: 18-01-2003, 19:18
  5. Problemillas con linux
    Por Giskard en el foro LINUX - MAC - OTROS
    Respuestas: 2
    Último mensaje: 19-02-2002, 10:02

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •