Resultados 1 al 2 de 2

Tema: he montado un maxinew y.............

  1. #1 he montado un maxinew y............. 
    Iniciado
    Fecha de ingreso
    Sep 2005
    Mensajes
    3
    Descargas
    0
    Uploads
    0
    hola a todos,es la 1 vez que entro y queria ver si me podeis solucionar un problemilla que tengo.tengo auna en cataluña y el cable con un spliter, compre todos los materiales que hacian falta para montar un maxinew y una vez montado todo vienen aqui mis dudas,el led o sea la lucecita apenas se enciende y el pic no puedo programarlo porque me dice que - priviliged intruction-en fin lo que me mosquea es la lucecita el porque no se enciende a tope
    muchas gracias de antemano y haber si me podeis ayudar
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Jun 2005
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    la intensidad de la lucecita del led depende de la resistencia que le hayas puesto, pero esto no es importante, simplemente es para saber que el circuito está alimentado

    sobre lo de programar el pic, prueba en windows98, ahi no te dara ningun problema
    Citar  
     

Temas similares

  1. dsniff montado sobre ubuntu
    Por leonborgia en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 2
    Último mensaje: 23-10-2009, 05:05
  2. maxinew
    Por McMurphy en el foro TV CABLE
    Respuestas: 29
    Último mensaje: 24-01-2007, 14:56
  3. maxinew
    Por wipper en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 27-02-2006, 00:18
  4. maxinew
    Por wipper en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 27-02-2006, 00:16
  5. maxinew
    Por wipper en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 27-02-2006, 00:13

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •