Resultados 1 al 4 de 4

Tema: Mi EXPLORER se blokea al usar la busqueda...

  1. #1 Mi EXPLORER se blokea al usar la busqueda... 
    Iniciado
    Fecha de ingreso
    Aug 2005
    Ubicación
    En un lugar de galicia, de cuyo nombre no kiero acordarme...
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    Buenas... tengo un problema con xp ke me está rompiendo la cabeza. Cuando voy a Inicio-->Busqueda se me bloquea la barra de tareas y el explorer empieza a usar un porcentaje de procesador muy alto (de la mitad para arriba, y tengo un Pentium 4 a 3Gh). Lo curioso es que aún así puedo usar el explorador y cualquier programa, inculo la búsqueda si la abro desde una ventana del explorador abierto...
    Nota: el dia anterior me registré una cuenta en www.host.sk y (no se de donde) me aparecieron en el escritorio 3 iconos a enlaces porno(ke borré al instante y restauré sistema).
    Por favor, decidme de que puede ser y como arreglarlo...
    La curiosidad mató al gato, a mí me dio el saber
    NO a las patentes de software
    Citar  
     

  2. #2  
    Moderador Global
    Fecha de ingreso
    Aug 2005
    Mensajes
    6.280
    Descargas
    7
    Uploads
    0
    Cuando dices "restauré sistema" me da la impresión de que te refieres al restaurar ficheros de configuración de las herramientas de Güindous , procura hacerte una instalación limpia y actualizada con su imagen de disco ANTES de conectarte. Ya que tú mismo refieres los enlaces porno... Bueno, el hecho de que borres los enlaces sólo hace eso: borrar los enlaces. Mi consejo: ¡saca ese güindous de ahí!
    Pero seguro que te puede dar mejor consejo alguien más experimentado que yo. Suerte
    Citar  
     

  3. #3 La cosa empeora... 
    Iniciado
    Fecha de ingreso
    Aug 2005
    Ubicación
    En un lugar de galicia, de cuyo nombre no kiero acordarme...
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    Ahora además me sale un diálogo cada vez que inicio sesión que dice algo de instalar un servicio de fax, y yo no he contratao ni instalao nada...

    Lo he buscado en tareas programadas y no está...

    La ayuda sigue blokando el explorer...

    ¿Alguien me puede decir QUE COJONES PASA AQUÍ?
    La curiosidad mató al gato, a mí me dio el saber
    NO a las patentes de software
    Citar  
     

  4. #4  
    Avanzado
    Fecha de ingreso
    Jul 2003
    Ubicación
    Mexico Huajeland(:Oaxaca:)
    Mensajes
    162
    Descargas
    0
    Uploads
    0
    A lo mejor se te instalo un virus trata de bajarte la actualizacion de tu antivirus y del spyware que poseas y escanea tu pc. Y de hay elimina a los intrusos sin te los detecta el antivirus y no los elimina haslo de forma manual.
    buscando la armonia existencial
    Citar  
     

Temas similares

  1. En busqueda de un tutor
    Por echaile en el foro GENERAL
    Respuestas: 0
    Último mensaje: 22-05-2015, 14:28
  2. La búsqueda de malware
    Por 4v7n42 en el foro MALWARE
    Respuestas: 0
    Último mensaje: 08-04-2011, 16:43
  3. Respuestas: 0
    Último mensaje: 28-03-2007, 13:18
  4. busqueda de firm
    Por alvaritofan en el foro DIGITAL+
    Respuestas: 8
    Último mensaje: 03-09-2006, 22:52
  5. deco se blokea,no resetea
    Por s.f en el foro TV CABLE
    Respuestas: 1
    Último mensaje: 18-10-2005, 14:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •