Resultados 1 al 7 de 7

Tema: Problema no me arranca mi PC

  1. #1 Problema no me arranca mi PC 
    Iniciado
    Fecha de ingreso
    Jun 2005
    Mensajes
    12
    Descargas
    0
    Uploads
    0
    Tengo un PC: Pentium IV 1400 Mhz 500 Mb RAN 80Gb disco duro.
    Sistema operativo windows Milenium.
    Cuando arranca se queda parado en:
    verifing: DMI POOL DATA..........
    ¿QUE DEVO HACER?.
    Muchas gracias por su ayuda.
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Jun 2005
    Ubicación
    Sevilla
    Mensajes
    330
    Descargas
    0
    Uploads
    0
    Cuando se encienda te pones a darle a la tecla "Supr" como un loco y entras en la bios, revisa que todo este correcto y si no pos le das a que te ponga la configuración por defecto. Tambien puedes probar a apagarlo un rato y des pues puentear la bios.
    Más sabe el diablo por viejo que por diablo.
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Jun 2005
    Mensajes
    12
    Descargas
    0
    Uploads
    0
    Puedes explicarme como puenteo la bios. Muchas gracias.
    Citar  
     

  4. #4  
    Avanzado
    Fecha de ingreso
    Jun 2005
    Ubicación
    Sevilla
    Mensajes
    330
    Descargas
    0
    Uploads
    0
    Bien, abre la torre de tu Pc, seguidamente busca un pila de boton (tiene el tamaño de una moneda). Ahora tienes dos opciones:
    1º Busca un cerca de esta pila tres pinchito metalicos, dos de los cuales estaran unidos por un Jumper, saca el jumper y une uno de los que estaban unidos con el que estaba sin unir, y luego lo vuelves a poner en su sitio.
    2º En caso de que lo anterior no funcione, prueba a sacar la pila, espera 20 segundos y la vuelves a poner, de todos modos esta última forma no te la recomiendo.
    Más sabe el diablo por viejo que por diablo.
    Citar  
     

  5. #5  
    Administrador Foros HH
    Fecha de ingreso
    Mar 2002
    Ubicación
    Cambiando pañales!!
    Mensajes
    3.051
    Descargas
    5
    Uploads
    0
    Más información, mira aquí:
    http://www.idg.es/pcworld/ShowSol.asp?ID=2552
    Citar  
     

  6. #6  
    Moderador HH
    Fecha de ingreso
    Oct 2002
    Ubicación
    Between angels and insects
    Mensajes
    2.334
    Descargas
    0
    Uploads
    0
    Consejo: quitate de encime ese win millenium que no sirve para nada... metele un xp o un 2000 o hasta un 98 iria mejor xDD!
    "Prefiero estar en silencio y parecer idiota que abrir la boca y despejar toda clases de dudas"
    Citar  
     

  7. #7  
    Iniciado
    Fecha de ingreso
    Jun 2005
    Mensajes
    12
    Descargas
    0
    Uploads
    0
    He conseguido que funcione. He revisado el cable del disco duro. He configurado la bios por defecto y he cargado el windows XP. Muchas gracias a todos por ayudarme y un saludo usebra
    Citar  
     

Temas similares

  1. Pc arranca solo con el cd
    Por arnauete52 en el foro WINDOWS
    Respuestas: 4
    Último mensaje: 05-06-2009, 17:19
  2. No arranca Cd- Ubuntu
    Por molinardo en el foro LINUX - MAC - OTROS
    Respuestas: 18
    Último mensaje: 03-03-2009, 03:14
  3. windows no arranca sin cd
    Por beto_0311 en el foro WINDOWS
    Respuestas: 9
    Último mensaje: 14-11-2008, 15:06
  4. No me arranca linux
    Por fideos en el foro LINUX - MAC - OTROS
    Respuestas: 3
    Último mensaje: 18-09-2007, 15:17
  5. mi pc no arranca =S
    Por juankrlozz en el foro WINDOWS
    Respuestas: 3
    Último mensaje: 10-05-2007, 06:50

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •