Resultados 1 al 2 de 2

Tema: problema con maxi new,no funciona

  1. #1 problema con maxi new,no funciona 
    Iniciado
    Fecha de ingreso
    Jun 2005
    Mensajes
    1
    Descargas
    0
    Uploads
    0
    hola q tal resulta q tengo 2 aparatos montados y no me responden ,por q?por las resistencias , ponteciometros no se.por el cristal no es por q lo he cambiao,cuales suelen ser los fallos frecuentes? me esta desquiciando
    gracias por vuestra ayuda,un saludo
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Jun 2005
    Mensajes
    22
    Descargas
    0
    Uploads
    0
    revisa:

    1. cable del euroconector, por ambos lados: malla (cable lateral) a masa y vivo (cable central) a video in (en la placa), y por el lado del €, malla a patilla 17 y vivo a patilla 19, y que no se toquen

    2. que el pic esté bien programado y orientado en el zocalo, lo mismo con el 4069

    3. que no tengas pistas comunicadas en las soldaduras de la placa

    y hay más cosas ..... pero estas suelen ser las más frecuentes, ya nos dirás
    Citar  
     

Temas similares

  1. problema illusion pasado a kyng no funciona
    Por fruiz en el foro DIGITAL+
    Respuestas: 0
    Último mensaje: 22-12-2010, 05:08
  2. maxi hoy no se ve el futbol
    Por weah en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 09-12-2006, 21:24
  3. decodificadores maxi
    Por porrety en el foro TELEVISION
    Respuestas: 0
    Último mensaje: 20-06-2006, 10:58
  4. como funciona CAIN y problema con d-linkg520
    Por kepa27madrid en el foro INTRUSION
    Respuestas: 0
    Último mensaje: 23-11-2005, 14:56
  5. ayuda con maxi
    Por jmanuel en el foro TV CABLE
    Respuestas: 0
    Último mensaje: 16-05-2005, 19:40

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •