Resultados 1 al 2 de 2

Tema: Problema con placa de sonido o algo de eso, AYUDAA!!!!

  1. #1 Problema con placa de sonido o algo de eso, AYUDAA!!!! 
    Iniciado
    Fecha de ingreso
    Mar 2005
    Mensajes
    17
    Descargas
    0
    Uploads
    0
    Hola... bue tengo un problemon la cosa va asi. Cuando yo prendo la compu y abro el winamp, me reproduce lo mas bien las mp3 y todo, cuando abro el Ares un programa de intercambio de archivos( tipo Kazaa ) tambien me reproduce las canciones que estoy bajando y eso, pero despues de un tiempo ( nose cuanto porque no siempre pasa igual, es despues de varios archivos osea, no es en el primero ) cuando pongo otro archivo a reproducir no lo reproduce y se tilda el programa, y cuando abro el Winamp despues de eso, y pongo Play me sale el siguiente cartel - " Bad directSound driver. please install proper drivers or select another device in configuration. Error code: 8878000A " - ya probe cambiando la opcion Output del winamp pero no sirve, y solamente si recete la compu vuelve a andar... ah tambien tengo un programa "CodeStuff starter" que es un Administrador del inicio de windows,( creo se dice asi, controla los archivos que se inician al iniciar windows ) y estuve tocandolo un poko y capas borre algo... bue esa es toda la info que tengo del problema, es largo asiq eu gracias por leerlo, y muchas gracias si me pones alguna solucion
    Citar  
     

  2. #2  
    Moderador HH
    Fecha de ingreso
    Oct 2002
    Ubicación
    Between angels and insects
    Mensajes
    2.334
    Descargas
    0
    Uploads
    0
    Me huele a que te da conflicto el ares. Yo lo utilizo y a veces me fallaba en las reproducciones, asi que deje de utilizarlo como reproductor.
    "Prefiero estar en silencio y parecer idiota que abrir la boca y despejar toda clases de dudas"
    Citar  
     

Temas similares

  1. AYUDAA!! CD placa base roto!!
    Por DMB en el foro HARDWARE
    Respuestas: 4
    Último mensaje: 22-01-2011, 00:47
  2. Ayudaa necesito controladora de sonido multimedia
    Por nanidiaz15 en el foro WINDOWS
    Respuestas: 4
    Último mensaje: 18-12-2009, 00:42
  3. Problema con placa base
    Por Se_ChInI en el foro HARDWARE
    Respuestas: 6
    Último mensaje: 25-09-2007, 20:51
  4. Creo ke keme mi placa de sonido!!
    Por Dark-Teta en el foro MULTIMEDIA
    Respuestas: 2
    Último mensaje: 13-10-2005, 01:44
  5. placa de sonido en Mandrake 7.1
    Por id2k en el foro LINUX - MAC - OTROS
    Respuestas: 1
    Último mensaje: 03-07-2003, 16:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •