Resultados 1 al 2 de 2

Tema: problemas

  1. #1 problemas 
    Medio
    Fecha de ingreso
    Jan 2002
    Ubicación
    Asturias
    Mensajes
    122
    Descargas
    0
    Uploads
    0
    saludos a todos y espero que alguien me pueda contestar.
    me lleve mi gravadora a clase pa sacarme unas cosas del ordenador y daspues de haberla montado instalo el nero y despues de reiniciar el ordenador al ejecutar al programa se reinicia el Pc, y la mivida es que en casa no me pasa.
    haber si alguine me puede ayudar a solucionarlo.
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Nov 2001
    Ubicación
    #-#-#-#
    Mensajes
    30
    Descargas
    0
    Uploads
    0
    Sobre q S.O funciona.. posiblemente el problema q te esta paando despues d einstlar El Nero, es q instalo un dispositivo.. ASPI, q no soporta el Sistema... Uninstal la aplicacion y haz un Update del sistema..

    Una vez hecho esto prueba ainstlar el Nero.. y asegurate q la grabadora esta en el bus corecto.. si es en el Primario IDE , q este como ESL. y si es En el IDE Secundario y no hay otro dispositivo, en el PRi..



    Un saludo espero q te ayude. Un salu2
    Saludos.
    Citar  
     

Temas similares

  1. problemas con r4i 3ds
    Por electric en el foro CONSOLAS
    Respuestas: 7
    Último mensaje: 30-01-2012, 07:31
  2. problemas con un mp4
    Por salvagarto en el foro MULTIMEDIA
    Respuestas: 9
    Último mensaje: 31-12-2007, 19:48
  3. ¿Problemas con vb 3?
    Por Nost en el foro HACK HiSPANO
    Respuestas: 7
    Último mensaje: 02-02-2007, 17:03
  4. Problemas con los .rm
    Por pelon666 en el foro MULTIMEDIA
    Respuestas: 0
    Último mensaje: 26-07-2004, 19:53
  5. Problemas con la TV
    Por SxR en el foro LINUX - MAC - OTROS
    Respuestas: 0
    Último mensaje: 01-04-2004, 16:47

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •