Resultados 1 al 12 de 12

Tema: Problem-on

  1. #1 Problem-on 
    Iniciado
    Fecha de ingreso
    Dec 2004
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    Wenas, pues eso que queria instalar el Ubunto,pero soy mu nuevo en esto y tuve unos problemitas.Particionando el disco,me costo lo mio pro lo hice. Y después con la instalación también tuve problemillas,yo vengo de windows y lo unico que probe fue Guadalinex que tenia una instalación sencillisima.

    Bueno que cuando me sale el menu para que elija sistema operativo y le doy al de windows...Cuando se me carga windows me pone un mensaje con la pantallita azul que desaparece enseguida y lo que he pillao que pone es:"autock ..-....stiping...." y se me reinincia.

    Asi que si alguiensabe xk es y tene alguna solución que me ayude. Sesk soy un caso!
    Aprendemos para intentar conocernos
    Hackeamos por que la informatia amamos
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Sep 2004
    Ubicación
    Me in the middle
    Mensajes
    375
    Descargas
    2
    Uploads
    0
    y a prueba de fallos no podes entrar tampoco??? por que sino lo unico que se me ocurre es que instales el windows de nuevo ya que seguramente al windows el linux le cambio algo y arma quilombo por eso, pero si podes entrar a prueba de fallos, podes volver el xp a un punto anterior y tendria que funcionar, aunque antes de hacerlo hace un cargador de arranque en un diskette porque puede que sobre escriba la MBR y te quedes sin poder arrancar el ubuntu.

    Saludos
    "Las repisas que corroen el saber de la zanahoria, estan estimulando e instituyendo a los colombos de la epoca..."
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Dec 2001
    Ubicación
    127.0.0.1
    Mensajes
    1.526
    Descargas
    1
    Uploads
    0
    sino defragmentaste antes de particionar seguramente se haya deteriorado algo de la instalacion de windows prueba con la opcion de reparar y sino instala de nuevo.
    Citar  
     

  4. #4  
    Iniciado
    Fecha de ingreso
    Dec 2004
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    Pues no desfragmente el disco...
    ya tengo el mensaje completo "autock program not found - stiping autocheck" o algo asi.
    Tonces lo mas seguro k maya quedao sin windows no?Vaya putada.

    Probare lo de prueba de fallos antes y todo eso.
    Aprendemos para intentar conocernos
    Hackeamos por que la informatia amamos
    Citar  
     

  5. #5  
    Avanzado
    Fecha de ingreso
    Dec 2001
    Ubicación
    127.0.0.1
    Mensajes
    1.526
    Descargas
    1
    Uploads
    0
    si es XP la opcion reparar del CD es una cosa q deberias probar.
    Citar  
     

  6. #6  
    Iniciado
    Fecha de ingreso
    Dec 2004
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    EL problema es que no tengo el CD...me puedo bajar dicha opcion en algun sitio??
    Aprendemos para intentar conocernos
    Hackeamos por que la informatia amamos
    Citar  
     

  7. #7  
    Avanzado
    Fecha de ingreso
    Sep 2004
    Ubicación
    Me in the middle
    Mensajes
    375
    Descargas
    2
    Uploads
    0
    no, eso que te dice juanma esta en la parte de la instalacion, asi que podes pedir el cd, igualmente lo necesitarias para instar el win xp de nuevo, aunque te recomiendo que intentes con los puntos de recuperacion del sistema desde el modo "a prueba de fallos" porque como a bill gates no le gustan los pingüis puede que le haga algo al ubuntu.

    Saludos
    "Las repisas que corroen el saber de la zanahoria, estan estimulando e instituyendo a los colombos de la epoca..."
    Citar  
     

  8. #8  
    Iniciado
    Fecha de ingreso
    Dec 2004
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    Acabo de leer que con el CD de windows debo reinstalarlo asi solo modificara la instalación sin problema a que se pierdan los archivos.

    Con la opción reparar seria lo mismo?

    Yo no sé lo que es esto,y lo que debo hacer:
    los puntos de recuperacion del sistema desde el modo "a prueba de fallos"

    Saludos!
    Aprendemos para intentar conocernos
    Hackeamos por que la informatia amamos
    Citar  
     

  9. #9  
    Avanzado
    Fecha de ingreso
    Sep 2004
    Ubicación
    Me in the middle
    Mensajes
    375
    Descargas
    2
    Uploads
    0
    no tengo el xp, peor peinso que en el 2000 sera lo mismo:
    con F8 entras en el menu y pones la opcion "A prueba de fallos" aunque tien otro nombre es algo asi, despues entras en inicio/programas/accesorios/Herramientas del sistema/restaurar sistema y ahi elegis un dia antes de cuando instalaste el ubuntu y lo demas lo hace solo.

    y con lo de la opcion de reparar lo que te hace es que te escribe algunas partes del windows, osea no perdes los archivos, ni las cosas instaladas.

    Saludos
    Última edición por ancabi; 22-02-2005 a las 19:01
    "Las repisas que corroen el saber de la zanahoria, estan estimulando e instituyendo a los colombos de la epoca..."
    Citar  
     

  10. #10  
    Iniciado
    Fecha de ingreso
    Dec 2004
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    No me deja entrar en "modo a prueba de fallos"

    Y otra cosa, intento reparar el win, pero me dice:
    ¿Enque instalación de windows desea iniciar sesion?
    solo me deja la "1"
    Despues me pide contraseña de administrador, y pongo la del admin normal que heusado siempre y me dice que no es válida.

    ¿Que hago?
    Aprendemos para intentar conocernos
    Hackeamos por que la informatia amamos
    Citar  
     

  11. #11  
    Avanzado
    Fecha de ingreso
    Jan 2002
    Ubicación
    por ahi
    Mensajes
    328
    Descargas
    0
    Uploads
    0
    Cita Iniciado por Berner
    Wenas, pues eso que queria instalar el Ubunto,pero soy mu nuevo en esto y tuve unos problemitas.Particionando el disco,me costo lo mio pro lo hice. Y después con la instalación también tuve problemillas,yo vengo de windows y lo unico que probe fue Guadalinex que tenia una instalación sencillisima.

    Bueno que cuando me sale el menu para que elija sistema operativo y le doy al de windows...Cuando se me carga windows me pone un mensaje con la pantallita azul que desaparece enseguida y lo que he pillao que pone es:"autock ..-....stiping...." y se me reinincia.

    Asi que si alguiensabe xk es y tene alguna solución que me ayude. Sesk soy un caso!
    en http://www.ubuntu-es.org quisas puedas encontar algun post al respecto, lo que te recomiendo(lo que siempre es recomendable en estos casos) es que antes de instalar cualquier linux en una particion , debes guardar tus datos y ten presente que siempre debes instalar limpiamente windows luego linux, nunca a la inversa pues windows sobreescribe el mbr para su provecho en cambio linux respeta ese aspecto.
    No trabajes con el particionamiento automatico, te vas a modo manual y borras la particion que has de ocupar para linux, y recien ahi te sale en el menu para ocupar el espacio libre dejado por windows de manera automatica.

    guia de instalacion ubuntu:
    http://www.ubuntu-es.org/node/48

    http://www.ubuntu-es.org/book
    Última edición por fermarlop; 23-02-2005 a las 15:39
    Citar  
     

  12. #12  
    Iniciado
    Fecha de ingreso
    Dec 2004
    Mensajes
    28
    Descargas
    0
    Uploads
    0
    Lo tendreen cuenta Fermarlop.
    No me ha dado tiempo a meterle nada aun a ubuntu,asi que primero metere windows y despuesloque tu dices para meter ubuntu.

    La cuestion es que tengo que entrar sabiendo el pass del admin, pronolo tengo, asi que he rebuscado x la red, y he encontrado algo de:

    Para SAM's
    -----------
    Ntpasswd
    Pwdump
    Ntfsdos

    Crackers
    --------
    Jhon theripper
    L0pht Crack

    Que aconsejais?
    Aprendemos para intentar conocernos
    Hackeamos por que la informatia amamos
    Citar  
     

Temas similares

  1. Problem with activation
    Por algernonb en el foro GENERAL
    Respuestas: 1
    Último mensaje: 06-07-2010, 12:45
  2. Problem with activation
    Por mariawin en el foro PROGRAMACION WEB
    Respuestas: 1
    Último mensaje: 27-05-2010, 03:09
  3. i have a problem!! con el formateo
    Por mikell242 en el foro GENERAL
    Respuestas: 2
    Último mensaje: 10-02-2009, 00:19
  4. Problem con correo
    Por leioa en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 13-06-2003, 23:45
  5. No Problem...
    Por (Not'Found) en el foro INGENIERIA INVERSA
    Respuestas: 0
    Último mensaje: 21-04-2002, 04:17

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •