Resultados 1 al 4 de 4

Tema: problemas con el explorador

  1. #1 problemas con el explorador 
    Medio
    Fecha de ingreso
    Dec 2001
    Mensajes
    127
    Descargas
    4
    Uploads
    0
    Wenas gente...

    vereis tengo el siguiente problema:

    hace poco me he instalado wxp con sp2 incluido y tengo problemas con la conexion en lo referente al navegador, no me carga las paginas y me envia el tipico error de...

    "No se puede mostrar la página
    La página Web solicitada no está disponible en este momento. Puede que el sitio Web tenga problemas técnicos o que necesite ajustar la configuración de su explorador. "

    Hasta cierto punto es normal, pues te puede pasar una vez, pero vengo fijandome que al iniciar wxp va bien, despues se le va la olla y no carga ni una .... pagina, de nada ni yahoo, ni google, ni na...
    Sabeis de que puede ser? el explorer esta tambien parcheao con todo lo que se pueda parchear...

    Gracias de antemano
    ----------------------------------------------

    ¡¡¡¡VIVA HOLANDA !!!!
    Citar  
     

  2. #2  
    Co-Admin HackHispano.com Avatar de clarinetista
    Fecha de ingreso
    Jan 2004
    Ubicación
    HackHispano/SM
    Mensajes
    7.698
    Descargas
    30
    Uploads
    8
    Una pregunta, ¿que conexion a internet tienes?
    Ayudaria saberlo, pero creo que es que se te "desengacha del servidor".
    Si por lo que dices cuando inicias si que funciona...
    Tengo un programa que te puede arreglar eso, si te interesa me lo dices y temando un privado con el link de descarga.

    PD: Tengo pensado ponerlo en el foro,en breve si os parece bien al staff.

    Un saludo pa todos.

    PD2: No uses el explore, cambiate a Mozilla, es un consejo.
    PD3: No intentes enviar errores a Microsoft, total, para el caso que te van a hacer...
    Citar  
     

  3. #3  
    Moderador HH
    Fecha de ingreso
    Sep 2002
    Ubicación
    Entre C# y PHP
    Mensajes
    1.813
    Descargas
    3
    Uploads
    0
    el PD2 es el mejor, cámbiate a mozilla firefox.

    -salu2-
    Quien no sabe lo que busca no entiende lo que encuentra.
    Usa Firefox, Redescubre la web
    Citar  
     

  4. #4 mi respuesta 
    Medio
    Fecha de ingreso
    Dec 2001
    Mensajes
    127
    Descargas
    4
    Uploads
    0
    Pues bien clarinetista, hace poco que me pase a ono 1 mega y como no vi por ningun lado los beneficios (la tasa de descarga era la misma que con 128,y mira que a base de mirar foros e irc intenté sacarle partido) me pase a una mas normalita la de 300.Ademas recientemente he formateado y reinstalado de nuevo xp por problemillas en la carpeta system32 y tal que estaba corrompida y el xp ni me arrancaba....
    Y sip, piccolo, me he bajado el mozilla firefox 1.0 y el netscape 7.2 y nada les ocurre lo mismo error de pagina...tambien he probado a descargarme el explorer xp pero es otro de los problemas q tengo cuando intento descargar algun archivo via ftp por cualquier navegador...me dice que la pagina no existe
    ----------------------------------------------

    ¡¡¡¡VIVA HOLANDA !!!!
    Citar  
     

Temas similares

  1. Explorador predeterminado
    Por Iber en el foro WINDOWS
    Respuestas: 0
    Último mensaje: 02-09-2011, 19:25
  2. Problemas al cargar las imágenes en el explorador
    Por alvaro4356 en el foro OFF-TOPIC
    Respuestas: 1
    Último mensaje: 06-06-2007, 11:04
  3. Problemas Página Inicio Explorador
    Por Jack2000 en el foro GENERAL
    Respuestas: 9
    Último mensaje: 22-10-2004, 17:52
  4. Problemas con el explorador
    Por redemond en el foro GENERAL
    Respuestas: 4
    Último mensaje: 07-02-2003, 19:15
  5. parones en el explorador
    Por Questboy en el foro REDES Y TECNOLOGIAS WIRELESS
    Respuestas: 4
    Último mensaje: 23-04-2002, 13:22

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •