Resultados 1 al 2 de 2

Tema: Gran problema con sonido canal+

  1. #1 Gran problema con sonido canal+ 
    Iniciado
    Fecha de ingreso
    Oct 2004
    Mensajes
    11
    Descargas
    0
    Uploads
    0
    Tengo un gran problema; tengo el canal+ decodificado con el moreTV pero el wilma no me decodifica el audio, he probado el Cpluswin, el pefectAudio, etc etc etc... y ninguno me funciona.Por favor necesitaria que alguien me dijera que le pasa al wilma para que no me funcione y como solucionarlo dandome configuracion poco a poco, o en otro caso cualquier otro programa que funcione y su respectiva configuracion. Espero vuesta ayuda con mucho anhelo, gracias.
    Citar  
     

  2. #2  
    Iniciado
    Fecha de ingreso
    Dec 2004
    Mensajes
    10
    Descargas
    0
    Uploads
    0
    mira es mu facil vas a propiedades en el more ehh? vas a propiedades luego obciones y hay unn apartado ke pone tarjetas de tv pos pones el nombre de la tuya y ya te descodifica el sonido.de nada salu2
    Citar  
     

Temas similares

  1. Problema de sonido
    Por MartínAriel en el foro WINDOWS
    Respuestas: 7
    Último mensaje: 16-12-2006, 15:01
  2. Problema con sonido
    Por zoltarth en el foro DIGITAL+
    Respuestas: 4
    Último mensaje: 11-09-2006, 16:49
  3. problema con sonido con canal+
    Por fideos en el foro TELEVISION
    Respuestas: 9
    Último mensaje: 16-11-2005, 23:26
  4. Problema con el sonido
    Por MartínAriel en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 15-05-2005, 01:31
  5. eco en sonido canal+
    Por smartrex en el foro TELEVISION
    Respuestas: 1
    Último mensaje: 25-10-2004, 02:48

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •