Resultados 1 al 3 de 3

Tema: Ayuda: "Overclockin failed..."

  1. #1 Ayuda: "Overclockin failed..." 
    Iniciado
    Fecha de ingreso
    Sep 2004
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    Hola.

    En primer lugar felicidades por la página, está muy bien organizada.

    Tengo un problema con el ordenador. A ver si me podeis ayudar. El susodicho está formado por un placa base "Asus P4C800 Deluxe" i un processador pentium a 3GHz además de meorias i discos. La cuestión es que hace cosa de tres semanas el ordenador empezaba a ir lento cuando se cargaba: al iniciar-se, emitia el mensaje "Searching...", pero a diferencia que otros dias los puntos suspensivos se alargaban hasta ocupar toda la pantalla. Hasta aquí vale. Al dia siguiente el monitor no se enciende. Compruebo los cables y todo Ok. Reinicio, y dos o tres segundos después de pulsar el botón me aparece un voz de mujer hablando entrecortadamente en inglés (los altavoces estan conectados directamente a la placa). El monitor no se enciende. Al cabo de un rato lo vuelvo a intentar y todo funciona bien. El cabo de tres días de no usar el ordenador lo enciendo y me aparece el siguiente mensaje: "Overclocking failed...". Yo no habia hecho nunca un overclocking al ordenador pues hasta hace tres días no sabía lo que era. Al cabo de una semana, al volver de fuera, aprieto el botón del encendido y era como si apretara la pared: nada de nada.
    Me he informado sobre la placa, y resulta que tiene un sistema de AI que consiste en hacer un overclocking de hasta un 30% segun los componentes de los que esté formado el ordenador y que detecta ella solita. He desmontado el ordenador. El led de la placa que informa que llega corriente está apagado. He desmontado la fuente y he comprobado que funcionara: está estropeada.

    Mi pregunta es: es possible que la fuente empezara a fallar, diera voltajes erroneos y, así, la placa no puede hacer bien su tarea de overclocking? O es más probable que al hacer el overclocking me haya quemado todo el ordenador incluido la fuente? Que me recomendáis que haga: canvio la fuente, aviso al servicio técnico de Asus o llevo todo el ordenador a reparar y que me cobren lo que quieran?

    Gràcias de antemano.
    Citar  
     

  2. #2  
    Avanzado
    Fecha de ingreso
    Mar 2002
    Ubicación
    gran hermano -casa1-
    Mensajes
    651
    Descargas
    1
    Uploads
    0
    Segun he entendido, tocaste el auto overclocking de la bios, (ya q este sistema no se activa solo) y tienes la fuente de alimentacion estropeada?, en algunas ocasiones para realizar el overclocking se requiere mas voltage desde la fuente, ya q si usas todos los ide disponibles puede q vaya mas justillo, pero es improbable que te "funda" una fuente de alimentacion,si has echo un overclocking, al volver a poner la configuracion fsb normal, el ordenador arrancaria sin problemas, para hacer esto puedes quitar la pila de boton de la placa base o borrar la cmos mediante jumpers, lo primero que se quema al hacer overclocking es el micro, pero el arranque del pc funcionaria bien, tmb puedes haber quemado la placa base, pero un auto-overclocking desde la propia bios suelen ser muy cautelosos, si tu no has tocado nada de la bios ni de la placa base, y esta en garantia explica lo sucido en la tienda donde lo compraste, y te lo deberian arreglar ellos
    kieren tu cabeza por que ya no soportan que sigas kuestionando su mundo idiota
    Citar  
     

  3. #3  
    Iniciado
    Fecha de ingreso
    Sep 2004
    Mensajes
    2
    Descargas
    0
    Uploads
    0
    Gracias.

    El problema es que compré el ordenador por partes. En un sitio la placa y el chip y en otro la fuente y mermorias. Más tarde lo monté yo siguiendo las instrucciones de la placa. Diria que al configurarlo no toqué nada de overclocking en la bios y si lo hice lo puse en modo "default", aunque no estoy seguro de ello. En todo caso me pondré en contacto con ellos.

    Gracias de nuevo.
    Citar  
     

Temas similares

  1. Respuestas: 0
    Último mensaje: 16-01-2015, 04:20
  2. Respuestas: 0
    Último mensaje: 09-08-2010, 12:36
  3. Respuestas: 5
    Último mensaje: 31-03-2010, 06:03
  4. Ayuda: "Overclockin failed..."
    Por zeka en el foro HARDWARE
    Respuestas: 2
    Último mensaje: 04-12-2006, 16:30
  5. "Mimail", gusano de propagación masiva llega como "message.zip"
    Por aerial25 en el foro VULNERABILIDADES
    Respuestas: 1
    Último mensaje: 07-08-2003, 20:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •