Resultados 1 al 4 de 4

Tema: Vulnerabilidad en el MSN 6.0

  1. #1 Vulnerabilidad en el MSN 6.0 
    Avanzado
    Fecha de ingreso
    Jan 2003
    Ubicación
    Right Behind You
    Mensajes
    502
    Descargas
    0
    Uploads
    0
    Como siempre, Micro$oft encontró otra vulnerabilidad en uno de sus productos. Pero para infortunio de los usuarios ahora ES OBLIGATORIO ACTUALIZAR LA VERSIÓN!!! jaja, obligatorio!! que palabra tan grosera no?? ya no puede disimular su maldito control sobre los usuarios que usan su porquería de $oftware - por eso extraño aquellos días ICQ :_( (snif) -
    http://www.microsoft.com/spain/techn...S04-010-IT.asp
    El problema es el siguiente, con el msn 6.0 tenía un programa que me permitía hacer multicesión e iniciar cesión en modo offline. Pero con la actualización a 6.1 no he encontrado algún programa que pueda hacer eso. ¿Alguien me puede decir si conoce alguno?

    Muchas Gracias, un saludo
    Una cosa no es justa por el hecho de ser ley. Debe ser ley porque es justa.

    - Montesquieu
    Citar  
     

  2. #2  
    Administrador Foros HH
    Fecha de ingreso
    Nov 2001
    Ubicación
    Spain
    Mensajes
    2.234
    Descargas
    0
    Uploads
    0
    Tendrás que esperar a que actualicen el Polygamy...o sino usa AMSN, ahora disponible para Windoze!
    Saludos.
    Todos desean saber, pero pocos pagar el trabajo que vale.

    [[NORMAS DEL FORO]]
    Citar  
     

  3. #3  
    Avanzado
    Fecha de ingreso
    Jan 2003
    Ubicación
    Right Behind You
    Mensajes
    502
    Descargas
    0
    Uploads
    0
    Ok, esperaré, pero de todos modos voy a probar el AMSN xDDDDDDDDD

    Gracias

    Por cierto, ¿alguien sabe si hay forma de conseguir la versión 8?, he buscado en internet, pero nadie la ofrece (gratis, porsupuesto)

    §§§Lagarto§§§
    Última edición por Lagarto #2; 11-04-2004 a las 23:04
    Una cosa no es justa por el hecho de ser ley. Debe ser ley porque es justa.

    - Montesquieu
    Citar  
     

  4. #4  
    Administrador Foros HH
    Fecha de ingreso
    Nov 2001
    Ubicación
    Spain
    Mensajes
    2.234
    Descargas
    0
    Uploads
    0
    No se, yo aqui tengo la 0.90 unstable, para mi debian sid.
    Un saludo.
    Todos desean saber, pero pocos pagar el trabajo que vale.

    [[NORMAS DEL FORO]]
    Citar  
     

Temas similares

  1. Vulnerabilidad en SSL y TLS
    Por 4v7n42 en el foro VULNERABILIDADES
    Respuestas: 0
    Último mensaje: 27-09-2011, 18:39
  2. vulnerabilidad en Sun JRE y JDK
    Por kraos_inside en el foro VULNERABILIDADES
    Respuestas: 0
    Último mensaje: 19-02-2008, 11:07
  3. Vulnerabilidad en HP-UX 10.20, 11.00 y 11.11
    Por |RooT| en el foro VULNERABILIDADES
    Respuestas: 0
    Último mensaje: 25-02-2003, 11:58
  4. Vulnerabilidad CGI
    Por Rojodos en el foro GENERAL
    Respuestas: 0
    Último mensaje: 03-09-2002, 12:42
  5. Vulnerabilidad...PHP
    Por NeoGenessis en el foro HACK HiSPANO
    Respuestas: 0
    Último mensaje: 01-03-2002, 18:32

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •