PDA

Ver la versión completa : Problemas con Windows Live Messenger



PORTOLIN1975
21-09-2008, 14:51
Hola a todos!
En primer lugar, pedir disculpas si éste no es el foro apropiado para exponer mi consulta.... Es la siguiente:

Desde hace unos días me ocurre que no me deja "Reenviar", ni "Responder"los correos que recibo en el Messenger (Los abro y los leo perfectamente).
Lo he desinstalado y vuelto a instalar y...¡tampoco!
¿Cuál es el problema? Gracias...

djjoel
10-01-2009, 00:46
tu pc tiene virus

istala el pando o el kasperski y corre el antivurus despues instala el sms con una vercion reciente

PORTOLIN1975
10-01-2009, 01:34
Gracias djjoel por tu imterés. Después de casi 3 meses con el problema, de repente, empezó él solo a funcionar con normalidad......

half
19-01-2009, 14:57
Bueno suele suceder con Messenger este tipo de cosas... hubo un tiempo en el que yo solo podía responder mensajes a la tarde casi cuando se hacia de noche y de mañana no me permitía.

Hoy me funciona todo perfectamente. Pero nunca está de más un buen antivirus, a mí me funciona perfectamente el Avast, te lo recomiendo.

PORTOLIN1975
19-01-2009, 20:50
Gracias, amigo half!
Yo también tenía instalado el Avast, pero actualmente no me deja ejecutarlo. Pasa lo mismo con otros antivirus. Me deja instalarlos, pero, cuando los abro me sale el siguiente letrerito:
http://img91.imageshack.us/img91/7070/capturaavastsn1.png (http://imageshack.us)

Alguien me ha dicho que se puede tratar del virus "Bagle", que no deja actuar a los antivirus...(¿?)

Un saludo para todos...

clarinetista
19-01-2009, 20:59
Pues entonces sigue los pasos de la eliminacion del malware que hay publicados en el foro, ya que es muy posible que se trate de eso.