PDA

Ver la versión completa : Iexplorer Problemas



DLANOR
22-10-2007, 17:01
Les explico al realizar una busqueda es google siempre se redirecciona a otras paginas sea unas de sexo u otras de busqueda! cual puede ser el problema algun tipo de virus! como puedo solucionarlo! Espero me ayuden!

cfs
22-10-2007, 19:42
Les explico al realizar una busqueda es google siempre se redirecciona a otras paginas sea unas de sexo u otras de busqueda! cual puede ser el problema algun tipo de virus! como puedo solucionarlo! Espero me ayuden!

bueno primero mira que no este nada mal en la configuración y después asegúrate de que no tienes ningún virus

saludos

bruucee
22-10-2007, 19:55
pasale un antivirus y algun anti-troyano (spybot, spyware terminator) son gratuitos y seguro que te encuentran algo.
suerte.

gondar_f
26-10-2007, 21:23
con el mismo ad-aware normalmente ya tienes suficiente para solucionar ese problema.

consejo: debería darle una oportunidad a Opera...

Un Saludo

DLANOR
30-10-2007, 14:50
Hola de nuevo el problema continua, la lentitud de iexplorer es demaciada tarda como 30 segundos en mostrarme una pagina, incluso la de hackhispano cuando hace el redireccionamiento y aveces ni la carga, tambien trabajo con el firefox y ese si anda bien todo carga rapido, ahora nose que problema puede ser, ya he pasado todo tipo de antivirus y antispyware de verdad nose que mas hacerle! hay alguna forma de reiniciar el iexplorer? algo como desinstalarlo y reinstalarlo de nuevo? :confused: Espero que me ayuden en esto!

mimasol
30-10-2007, 15:25
Tenes spyware..

pasale esto para quitar la entrada del registro que seguro la tenes

http://hijackthis.softonic.com/descargar

Y pasa por aca también

http://www.ewido.net/de/

Saludos
Mimasol

Nost
30-10-2007, 16:20
Mejor, ¿por qué no usas Firefox?

DLANOR
31-10-2007, 04:38
Ya le he pasado esos mimasol, segui los paso para eliminar el hacktool rootkit alli se utilizan ambos! y en repuesta a lo otro utilizo los dos por razones de paginas algunas no las puedo ver perfectamente con uno y utilizo el otro y viceversa x eso! Disculpen si ustedes con uno solo ven todo es que nose que me hace falta para visualizar todo en uno solo! creo que voy a quitar la ultima actualizacion del iexplorer y a probar a ver que sale! de igual manera gracias muchas gracias!:)

clarinetista
31-10-2007, 12:32
Yo lo que haría ,seria pasar el Spybot y el adaware.
También limpiaría el archivo hosts,que seguramente lo tendrás infectado.
Usa una buena solución antivirus y trata de controlar el trafico con algún programa tipo wireshark, o instalando algún firewall.
Saludos

Nost
31-10-2007, 15:58
Por si no sabes donde está el archivo hosts: c:\windows\system32\drivers\etc

DLANOR
31-10-2007, 16:12
Oks hare eso, Intenten entrar en una pagina llamada www.minibanco.com con el iexplorer dado el caso que entre xq yo no he podido con el iexplorer, siempre me da otro error al ingresar este usuario miguelangel contraseña 20118520, si pueden intentarlo se los agradeceria xq nose q controladores m hacen falta para visualizar esta pagina con el iexplorer y gracias Nost de hecho no sabia donde quedaba:confused: :)

LeRaS
04-11-2007, 17:20
Prueba a pasar todos los programas que te han dicho pero en modo a prueba de fallos, y (opinion personal porque yo lo hago asi) SIN conexion a internet. Yo tambien he utilizado el CCleaner para limpiar cosas como registro y archivos que despues de una desinstalacion se hayan quedado en el ordenador. Yo tambien miraria (por si acaso) en los programas instalados, a ver si por si acaso es una toolbar que se te ha instalado y desde ahi la puedes eliminar. Ya nos diras que tal te ha ido.

DLANOR
05-11-2007, 18:47
Bueno ya saque el spyware qm molestaba pero de igual manera el internet explorer no me carga esa pagina que les dije! y no entiendo por que!:rolleyes: