PDA

Ver la versión completa : problemas con puerto agp



gdogui
16-12-2006, 02:18
hola tengo un problema con mi puesrto agp, ya q compre una tarjeta ati radeon 9250 de 128 mb y cuando la pongo en el puerto agp y enciendo la maquina esta no me la reconoce y ya probe de todas las maneras posibles para que me la reconociera y no puedo? q puedo hacer? tengo una motherboard msi combo, 256 de ram.

aerial25
17-12-2006, 00:44
Habilitaste el puerto agp en la bios?? si no me equivoco, debes habilitar la opción para que te reconozca la gráfica y deshabilite la que lleva integrada la placa. Eso debes hacerlo por la bios, en opciones avanzadas me parece.

Saludos

gdogui
17-12-2006, 22:29
hola aerial25 ya hice lo que tu dices y nada no se porque no me la reconoce, sera por la motherboard? pero en internet andube buscando informacion y si es compatible.

saludos

aerial25
19-12-2006, 01:33
Insisto en que es un problema de configuración... dime el modelo exacto de la placa y ya veré que encuentro...

gdogui
24-12-2006, 22:34
hola aerial25 bueno segun lo q me dice AIDA32 tengo una placa base MSI KM2M Combo (MS-6738) con un chipset VIA VT8375 ProSavageDDR KM266 y un puerto agp 2.0 con una velocidad maxima de 4x y me sale q esta activado no se si nesecitas mas informacion si es asi avisame.
saludos

pumilla
26-12-2006, 16:37
Esa tarjeta gráfica es 8x . La placa tiene puerto 4x. Creo que ese debe ser el problema.

aerial25
26-12-2006, 23:53
Puede ser pero no permite la opción de utilizarla aunque fuese con menor rendimiento?

Marchi
29-12-2006, 15:23
Las placas diseñadas para agp 8x, tienen compatibilidad descendente, lo que garantiza el funcionamiento con un puerto apc 4x.

Si no la reconoce se tiene que deber a otra cosa.


Chau saludos

gdogui
29-12-2006, 21:12
aja yo creo q c puede aunque sea de 4x el puerto, porque yo busque por internet informacion y me encontre que una computadora de un jugador en linea tenia la misma placa base y la misma tarjeta de video y al parecer le funcionaba bien