PDA

Ver la versión completa : Problemas con sintonizadora de tv



esteman
31-07-2006, 02:54
Tengo un problema con una sintonizadora tv, sintonizo los canales pero sin sonido, yo se que necesito el cable de audio que va a la entrada digital del board el que anteriormente se le colocaba a las unidades de cd: pero el problemas mas grave es que el board no trae el empalme para ese cable es un Intel D101GGC y la tarjeta es una philips TV7135, quisiera saber si es posible por medio de software obtener el sonido de la tarjeta sin el cable de audio. O no se si me toque inventar un cable que vaya desde la tarjeta al conector del microfono o linea de entrada.

Espero sus comentarios acerca este tema.

Saludos :)

carlos_kri
27-05-2007, 11:12
esteman:

yo tambien tengo la misma tarjeta philips y no tengo el cable que se conecta a la board, lo que creo es que tienes mal configurado el programa que sintoniza los canales(en mi caso "quick tv"), lo que tienes que hacer es mirar tu tarjeta de sonido y te daras cuenta que vienes tres orificios uno para el microfono, otro para los parlantes y otro para la linea de entrada.

el cable de la tarjeta philips tiene que ir conectado a la linea de entrada y los parlantes en el otro orificio de salida de sonido, una vez tengas esto, abres el quick tv y con el click derecho le das en "reset frecuency....", escojes tu pais y le das "next", te aparecera una ventana donde configurar el sonido...

en la opcion tv live sound debes colocar "linea de entrada", luego das click en "next" y empiezas a scanear los canales..y luego finalizas el asistente.

PD: en el caso que siga sin sonido intenta cambiar de posicion los cables, ya que no todas la tarjetas de sonido tienen el mismo orden de posicion..(pero generalmente la linea de entrada se encuentra en medio de el microfono y los parlantes.)


espero que mi poca ayuda te sirva para solucionar tu problema..

de todos modos cualquier cosa mi e-mail es NOMAILS@hotmail.com

saludos y suerte